

<!DOCTYPE html>
<html>
    <head>
        <title>Due strade strategiche chiuse, caos nelle ore di punta - Gazzetta del Sud online</title>
<meta name="description" content="Svincolo di Giostra in ingresso e Panoramica dello Stretto. Alcuni automobilisti hanno provato a imboccare la bretella contromano all&rsquo;altezza di San Miche..." />
<meta name="Keywords" content="panoramica,viadotto ritiro,messina" />
<meta name="news_keywords" content="panoramica,viadotto ritiro,messina" />
<meta name="sections" content="Messina,Sicilia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1447079589000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />

<base href="http://www.gazzettadelsud.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Due strade strategiche chiuse, caos nelle ore di punta"      >
<meta property="og:description" content="Svincolo di Giostra in ingresso e Panoramica dello Stretto. Alcuni automobilisti hanno provato a imboccare la bretella contromano all&rsquo;altezza di San Michele">
<meta property="og:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/1530166790405.JPG--due_strade_strategiche_chiuse__caos_nelle_ore_di_punta.JPG?1530166790000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadelsud.it/news/messina/296738/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html">
<meta property="fb:app_id" content="181113305564282">
<meta property="twitter:title" content="Due strade strategiche chiuse, caos nelle ore di punta">
<meta property="twitter:description" content="Svincolo di Giostra in ingresso e Panoramica dello Stretto. Alcuni automobilisti hanno provato a imboccare la bretella contromano all&rsquo;altezza di San Michele">
<meta property="twitter:url" content="http://www.gazzettadelsud.it/news/messina/296738/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html">
<meta property="twitter:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/1530166790405.JPG--due_strade_strategiche_chiuse__caos_nelle_ore_di_punta.JPG?1530166790000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadelsud.it/resizer/600/315/true/1530166790405.JPG--due_strade_strategiche_chiuse__caos_nelle_ore_di_punta.JPG?1530166790000" />
<meta itemprop="url" content="http://www.gazzettadelsud.it/news/messina/296738/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html" />
<link rel="canonical" href="http://www.gazzettadelsud.it/news/messina/296738/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html" /><meta property="datePublished" content="2018-06-28T06:20:44Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadelsud.it/news/messina/296738/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html","headline":"Due strade strategiche chiuse, caos nelle ore di punta","text":"Con due vie di comunicazione strategiche off-limits non poteva che scoppiare il caos in città, specialmente nelle ore di punta. Gli effetti della Strada Panoramica dello Stretto “a mezzo servizio” e della chiusura del tratto di tangenziale in direzione Palermo, da Boccetta a Giostra, si sono visti. Eccome. Ieri, veicoli incolonnati e a passo di lumaca, fin dalle prime ore del mattino. Automobilisti imbestialiti. E disagi a mai finire. Centralino della polizia municipale preso d’assalto dagli utenti della strada, che hanno chiesto informazioni. E spiegazioni. Anche se, a dire il vero, i provvedimenti sono stati annunciati da tempo e in più occasioni. Non sono mancati i casi assurdi: come segnalato dalla polizia municipale e dal Consorzio autostrade siciliane, alcuni indisciplinati (e folli) hanno provato a imboccare contromano la bretella in corrispondenza di San Michele per raggiungere la tangenziale, vista la presenza di barriere sullo svincolo in ingresso. Necessario, quindi, l’invio sul posto di una pattuglia della polizia locale per disciplinare il traffico. In tilt, in alcune fasce orarie, anche la via Consolare Pompea, dalla rotatoria dell’Annunziata a Sant’Agata. All’origine, l’interdizione al transito veicolare della Panoramica dello Stretto, dalle 6,30 alla fine degli interventi di scerbatura dei cigli e di pulizia dei sistemi di raccolta delle acque piovane lungo la corsia di valle, in direzione Ganzirri, dal Km 4+800 al Km 6+200 (ossia nel tratto compreso tra il torrente Guardia e la rotatoria di Faro Superiore). Una decisione, quella adottata dalla Città metropolitana, contestata da molti automobilisti, a giudizio dei quali sarebbe stato più opportuno, per un lavoro del genere, mantenere aperta quantomeno la corsia non interessata dai lavori. «Siamo rimasti bloccati a lungo – ha raccontato in una telefonata alla Gazzetta un residente nella zona nord –. Pure i mezzi di soccorso sono rimasti imbottigliato nel traffico. Tutto ciò è assurdo». Quanto alla chiusura dello svincolo di Giostra, vi saranno tanti altri giorni di passione, visto che la disposizione durerà un mese, per consentire le complesse operazioni di smontaggio del viadotto Ritiro.","keywords":"panoramica,viadotto ritiro,messina","articleSection":"Messina","publisher":{"@type":"Organization","name":"","logo":{}},"image":{"contentUrl":"http://www.gazzettadelsud.it/resizer/-1/-1/true/1530166790405.JPG--.JPG?1530166790000","url":"http://www.gazzettadelsud.it/resizer/-1/-1/true/1530166790405.JPG--.JPG?1530166790000","@type":"ImageObject"},"author":{"@type":"Person","name":"Riccardo D'Andrea"},"dateCreated":"2018-06-28T06:20:19Z","dateModified":"2018-06-28T06:20:19Z","datePublished":"2018-06-28T06:20:44Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie.css?v=1426498569000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_8.css?v=1426498569000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_9.css?v=1426498569000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'GDS - Sicilia';
virtualcmsPageInfo.sectionId = 18;
virtualcmsPageInfo.sectionName = 'Messina';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Sicilia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadelsud.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Due strade strategiche chiuse, caos nelle ore di punta';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-06-28 08:20';
virtualcmsPageInfo.article.author = 'Riccardo D\'Andrea';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.gazzettadelsud.it/news/messina/296738/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html';

</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/events_handler.js?v=1426498569000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Bevan' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900italic,900,400italic,700italic,700,400|Roboto+Condensed' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>



<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud" -->

<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">

  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

  (function(){

    var k=document.createElement('script');k.type='text/javascript';k.async=true;

    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';

    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);

  }());

</script>

<!-- END Salesforce DMP ControlTag -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadelsud.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=296738&amp=false';
      var fb_appId = '181113305564282';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=296738&amp=false';
    </script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="7c0cb64e-55fc-44a2-af14-3e7df7c99c6e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<SCRIPT LANGUAGE='JavaScript'>\r\nvar switchAdv2017;\r\nswitchAdv2017=true;\r\nvar tipopaginavalue = CONTENTTYPE;\r\n\r\n\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n\r\n \r\n function isSection() {\r\n return ((window.location.pathname.split( '/' )[1]=='sezioni'));   \r\n}\r\n\r\nRCSAD_sitepage = 'gazzettadelsud.it/messina';\r\nRCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';\r\nconsole.log (\"è la sezione desktop\");\r\n\r\nif(isSection()) {\r\n    if(mobileAndTabletcheck()){\r\n        RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';\r\n       console.log (\"è la sezione tablet\");\r\n    }\r\n} else {\r\n    if(mobileAndTabletcheck()){\r\n        RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';\r\nconsole.log (\"è l'articolo tablettt\");\r\n                          }\r\n    else{\r\n    RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';\r\nconsole.log (\"è l'articolo desktop\");\r\n}\r\n}\r\n<\/SCRIPT>\r\n\r\n\r\n<script>\r\nwindow.definePartnerSlots = function() {\r\n\r\nvar slotPartner1 = googletag.defineSlot('/117645302/GAZZSUD_GR_TOPLEFT2', [[970, 90], [728, 90]], 'div-gpt-ad-1511197826616-0').addService(googletag.pubads());\r\n\r\nvar slotPartner2 = googletag.defineSlot('//117645302/GDSUDNEW_spettacoli_cultura_300x250',  [300, 250], 'div-gpt-ad-1434643398474-0').addService(googletag.pubads());\r\n\r\nvar slotPartner3 = googletag.defineSlot('/117645302/GDSUDNEW_spettacoli_cultura_300x250_2', [300, 250], 'div-gpt-ad-1434645916214-0').addService(googletag.pubads());\r\n\r\nvar slotPartner4 = \r\ngoogletag.defineSlot('/117645302/GAZZSUD_GR_FRAME3', [[300, 250], [300, 600]], 'div-gpt-ad-1523261524888-0').addService(googletag.pubads());\r\n\r\nvar slotPartner5 = \r\ngoogletag.defineSlot('/117645302/GAZZSUD_GR_FRAME4', [[300, 250], [300, 600]], 'div-gpt-ad-1523261972052-0').addService(googletag.pubads());\r\n\r\ngptadslotsSRA.push(slotPartner1, slotPartner2, slotPartner3, slotPartner4, slotPartner5)\r\n}\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\" src=\" https://stadvtools.akamaized.net/dfp/common/mjx_partner.js\r\n\"><\/script>\r\n\r\n<script type=\"text/javascript\"\r\nsrc=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"><\/script>\r\n\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(229);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#7c0cb64e-55fc-44a2-af14-3e7df7c99c6e').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.gazzettadelsud.it/css/style_site.css?v=1499854839000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.gazzettadelsud.it/css/news_article_standard_css.jsp?v=1518683557000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-32565443-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="gds-sicilia macrosection_canale_sicilia section_messina ">
 



<div id="container">
<div class="white_container">

<script type="text/JavaScript">
    function killCopy(e){
        return false
    }
    function reEnable(){
        return true
    }
    document.onselectstart=new Function ("return false")
    if (window.sidebar){
        document.onmousedown=killCopy
        document.onclick=reEnable
    }
</script>


<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>


        <script id="394fbbb1-7836-4852-a191-d939bc4507ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\">\r\n<script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script>\r\n<\/div>\r\n\r\n <!-- <script type=\\\"text/javascript\\\">\\\r\n if (typeof switchAdv2017 ==\\\"undefined\\\" || switchAdv2017 == false) \r\n {document.write('<div id=\"oas_Position1\"><\/div>')}\r\n <\/script> --><script type=\"text/javascript\">incrementAdvImpression(205);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#394fbbb1-7836-4852-a191-d939bc4507ac').remove()
    </script>
      
      

        <script id="bf3aeb9a-b879-4a52-b6d5-90e34b36f879" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> \r\n<\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(206);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#bf3aeb9a-b879-4a52-b6d5-90e34b36f879').remove()
    </script>
      
      
<div class="container_head">
    <div class="container_head_center2">
        

    <div class="logo box_logo_general5">
        <a href="http://www.gazzettadelsud.it/sezioni/11/calabria">
          <img  alt="Calabria" title="Calabria" src="images/sicilia2.jpg?v=1430143192000" />
        </a>
    </div>

<div class="toolbar_container2">
    
<div class="cerca box_search_head5" id="cerca9cc23290-882c-4438-a189-c08ccf925ef9" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9cc23290-882c-4438-a189-c08ccf925ef9 input[name="q"]').example('|');
      
      $('#cerca9cc23290-882c-4438-a189-c08ccf925ef9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9cc23290-882c-4438-a189-c08ccf925ef9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



  
</div><!--toolbar_container-->
<div class="container_head_footer2">

     <div class="box_social2">
    


<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://plus.google.com/113449925241632186618/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google
" alt="Google
" src="images/icon_google.png" /></a><a href="https://twitter.com/#!/GazzettaDelSud" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->

        
                    <div class="menu container_menu_three_article_subsection null" id="box_34ec7700-e3ab-4d76-8ab5-2b6e711e2640">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina attivo selezionato sezione_18 ">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="amministrative-messina-2018 sezione_100127 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100127/amministrative-messina-2018"  ><span>Amministrative Messina 2018</span></a>
</li>
<li class="tele-gazzetta-messina sezione_100064 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia"  ><span>Tele Gazzetta Messina</span></a>
</li>
<li class="catania-siracusa-ragusa sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    

 </div> 
</div>
</div>
<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>


 
    <div class="overbox_full">
    
     
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.gazzettadelsud.it/sezioni/100021/canale-sicilia">Canale Sicilia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_18 messina">
                                <a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

    


    <div class="article_top_element2 null">
    <p class="occhiello_articolo">MESSINA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Due strade strategiche chiuse, caos nelle ore di punta</h1>
    </div>  

 

         <div class="overbox_full leaderboard3">
    
        <script id="40cecd3d-a81f-4d4c-8d6d-b456ff69c227" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> \r\n<script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});\r\n<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(207);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#40cecd3d-a81f-4d4c-8d6d-b456ff69c227').remove()
    </script>
      
       
</div><!--overbox_full_newspaper-->
        <div class="overbox_column_680_left">
          
            


    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">28/06/2018</p><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Svincolo di Giostra in ingresso e Panoramica dello Stretto. Alcuni automobilisti hanno provato a imboccare la bretella contromano all’altezza di San Michele
</h2><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Riccardo D'Andrea</p>
            <div class="multimedia articolo" id="multimedia_8c1842b4-5692-4df0-91e3-f08a00f277ec">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadelsud.it/resizer/680/380/true/1530166790405.JPG--due_strade_strategiche_chiuse__caos_nelle_ore_di_punta.JPG?1530166790000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Due strade strategiche chiuse, caos nelle ore di punta" src="resizer/680/380/true/1530166790405.JPG--due_strade_strategiche_chiuse__caos_nelle_ore_di_punta.JPG?1530166790000" alt="Due strade strategiche chiuse, caos nelle ore di punta" height="380" width="680" />
                        
                    </div>
                </div>
    </div>  

 

            
        <script id="50e8fbb0-0929-4c0a-832d-a9f9ff7cb082" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_bottom1 \" format=\"rectangle_bottom1\" ><div id=\"rcsad_Bottom1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(232);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#50e8fbb0-0929-4c0a-832d-a9f9ff7cb082').remove()
    </script>
      
      
        	<div class="overbox_social_articolo_40">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 296738 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


</div>
<div class="overbox_articolo_615">

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share mi_piace_fb">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	








    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Con due vie di comunicazione strategiche off-limits non poteva che scoppiare il caos in citt&agrave;, specialmente nelle ore di punta.</p>
<p>Gli effetti della Strada Panoramica dello Stretto &ldquo;a mezzo servizio&rdquo; e della chiusura del tratto di tangenziale in direzione Palermo, da Boccetta a Giostra, si sono visti. Eccome. Ieri, veicoli incolonnati e a passo di lumaca, fin dalle prime ore del mattino. Automobilisti imbestialiti. E disagi a mai finire. Centralino della polizia municipale preso d&rsquo;assalto dagli utenti della strada, che hanno chiesto informazioni. E spiegazioni. Anche se, a dire il vero, i provvedimenti sono stati annunciati da tempo e in pi&ugrave; occasioni.</p>
<p>Non sono mancati i casi assurdi: come segnalato dalla polizia municipale e dal Consorzio autostrade siciliane, alcuni indisciplinati (e folli) hanno provato a imboccare contromano la bretella in corrispondenza di San Michele per raggiungere la tangenziale, vista la presenza di barriere sullo svincolo in ingresso. Necessario, quindi, l&rsquo;invio sul posto di una pattuglia della polizia locale per disciplinare il traffico. In tilt, in alcune fasce orarie, anche la via Consolare Pompea, dalla rotatoria dell&rsquo;Annunziata a Sant&rsquo;Agata. All&rsquo;origine, l&rsquo;interdizione al transito veicolare della Panoramica dello Stretto, dalle 6,30 alla fine degli interventi di scerbatura dei cigli e di pulizia dei sistemi di raccolta delle acque piovane lungo la corsia di valle, in direzione Ganzirri, dal Km 4+800 al Km 6+200 (ossia nel tratto compreso tra il torrente Guardia e la rotatoria di Faro Superiore). Una decisione, quella adottata dalla Citt&agrave; metropolitana, contestata da molti automobilisti, a giudizio dei quali sarebbe stato pi&ugrave; opportuno, per un lavoro del genere, mantenere aperta quantomeno la corsia non interessata dai lavori. &laquo;Siamo rimasti bloccati a lungo &ndash; ha raccontato in una telefonata alla Gazzetta un residente nella zona nord &ndash;. Pure i mezzi di soccorso sono rimasti imbottigliato nel traffico. Tutto ci&ograve; &egrave; assurdo&raquo;.</p>
<p>Quanto alla chiusura dello svincolo di Giostra, vi saranno tanti altri giorni di passione, visto che la disposizione durer&agrave; un mese, per consentire le complesse operazioni di smontaggio del viadotto Ritiro.</p>
                  </div>
    </div>  

     
	
	


    <div class="article_map_small">
    
    </div>  



</div> 	
	

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=panoramica&idcanale=1">panoramica</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=viadotto ritiro&idcanale=1">viadotto ritiro</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=messina&idcanale=1">messina</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

		<div class="article_comments_plusfb">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="296738" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta del Sud online</p>
        </div>
        <form name="" method="post" action="/news/messina/296738/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.gazzettadelsud.it\/news\/messina\/296738\/due-strade-strategiche-chiuse-caos-nelle-ore-di-punta.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
	



  



        	
        	

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_article_home" id="box_b2b72e8b-ca86-45d6-8949-8fd770fb202f">
            
                <p class="occhiello_titolo">Le altre notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo messina GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >messina</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/296782/pericolo-avvistato-squalo-nello-stretto.html"><img alt="Pericolo, avvistato squalo nello Stretto" title="Pericolo, avvistato squalo nello Stretto" src="http://www.gazzettadelsud.it/resizer/208/140/true/1410243984084.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/296782/pericolo-avvistato-squalo-nello-stretto.html">Pericolo, ...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo messina GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >SPADAFORA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/296804/donna-morta-ricerche-in-mare.html"><img alt="Donna morta, ricerche in mare" title="Donna morta, ricerche in mare" src="http://www.gazzettadelsud.it/resizer/208/140/true/1529999389046_1529999453.jpeg--.jpeg?1529999454000" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/296804/donna-morta-ricerche-in-mare.html">Donna mort...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo sicilia GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Protezione Civile</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/sicilia/296841/eolie-pronto-il-sistema-di-allertamento-acustico.html"><img alt="Eolie, pronto il sistema di allertamento acustico" title="Eolie, pronto il sistema di allertamento acustico" src="http://www.gazzettadelsud.it/resizer/208/140/true/1347384962604.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/296841/eolie-pronto-il-sistema-di-allertamento-acustico.html">Eolie, pro...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos4 articolo messina GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Messina</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/296749/l-udienza-fenapi-rinviata-all-11-luglio.html"><img alt="L'udienza Fenapi rinviata all'11 luglio" title="L'udienza Fenapi rinviata all'11 luglio" src="http://www.gazzettadelsud.it/resizer/208/140/true/1340029635428.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/296749/l-udienza-fenapi-rinviata-all-11-luglio.html">L'udienza ...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos5 articolo sicilia GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Sicilia</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/sicilia/296803/amara-i-pagamenti-a-longo-e-il-sistema-romano.html"><img alt="Amara: i pagamenti a Longo e il &ldquo;sistema romano&rdquo;" title="Amara: i pagamenti a Longo e il &ldquo;sistema romano&rdquo;" src="http://www.gazzettadelsud.it/resizer/208/140/true/1517904930165.jpeg--.jpeg?1517904930000" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/296803/amara-i-pagamenti-a-longo-e-il-sistema-romano.html">Amara: i p...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos6 articolo messina GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >messina</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/296770/primo-consiglio-comunale-il-10-luglio.html"><img alt="Primo consiglio comunale il 10 luglio" title="Primo consiglio comunale il 10 luglio" src="http://www.gazzettadelsud.it/resizer/208/140/true/1468736731388.jpg--.jpg?1468736744000" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/296770/primo-consiglio-comunale-il-10-luglio.html">Primo cons...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b2b72e8b-ca86-45d6-8949-8fd770fb202f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


            </div>
        <div class="overbox_column_300">
        	



        <script id="6c26accf-3104-41ce-9189-751ba6981bd6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(208);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#6c26accf-3104-41ce-9189-751ba6981bd6').remove()
    </script>
      
      

        
        
      
      
      

        <script id="09144d66-6a6d-4167-80a8-30035b321c38" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_interno \" format=\"banner_300x250_interno\" ><!-- /117645302/GAZZSUD_GR_FRAME4 -->\r\n<div id='div-gpt-ad-1523261972052-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261972052-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(260);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#09144d66-6a6d-4167-80a8-30035b321c38').remove()
    </script>
      
      
    
    <div class="most_read box_most_read_contents" id="3a3d0c36-a76c-47fc-a17f-7b5e0c9eb34e">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti di oggi
        </p>
    <div class="box pos1 audio"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/audio/messina/296729/la-telefonata-del-papa-a-de-luca-scherzo-della-zanzara.html"><img alt="La telefonata del Papa a De Luca... scherzo della Zanzara" title="La telefonata del Papa a De Luca... scherzo della Zanzara" src="http://www.gazzettadelsud.it/resizer/100/72/true/cut1344266447576.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/audio/messina/296729/la-telefonata-del-papa-a-de-luca-scherzo-della-zanzara.html">La telefonata del Papa a De Luca... scherzo della Zanzara</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/296627/donna-morta-sentito-il-convivente.html"><img alt="Donna morta, sentito il convivente" title="Donna morta, sentito il convivente" src="http://www.gazzettadelsud.it/resizer/100/72/true/1529999389046_1529999453.jpeg--.jpeg?1529999454000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/296627/donna-morta-sentito-il-convivente.html">Donna morta, sentito il convivente</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Rosario Pasciuto</p></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/296578/i-primi-passi-ufficiali-mondello-vice-sindaco.html"><img alt="I primi passi ufficiali, Mondello vice" title="I primi passi ufficiali, Mondello vice" src="http://www.gazzettadelsud.it/resizer/100/72/true/1530078331635.jpg--.jpg?1530078331000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/296578/i-primi-passi-ufficiali-mondello-vice-sindaco.html">I primi passi ufficiali, <br /> Mondello vice sindaco</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Domenico Bert&egrave;</p></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/amministrative-messina-2018/296579/grazie-ma-a-ognuno-il-suo-ruolo.html"><img alt="&laquo;Grazie, ma a ognuno il suo ruolo&raquo;" title="&laquo;Grazie, ma a ognuno il suo ruolo&raquo;" src="http://www.gazzettadelsud.it/resizer/100/72/true/1530078884851.jpg--.jpg?1530078884000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/amministrative-messina-2018/296579/grazie-ma-a-ognuno-il-suo-ruolo.html">&laquo;Grazie, ma a ognuno il suo ruolo&raquo;</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Tiziana Caruso</p></div><div class="box pos5 video"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/video/sicilia/296496/cadavere-sulla-spiaggia-e-mistero.html"><img alt="Cadavere sulla spiaggia, &egrave; mistero" title="Cadavere sulla spiaggia, &egrave; mistero" src="http://www.gazzettadelsud.it/resizer/100/72/true/9a500e53dce739b17f6f8572f0773108.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/video/sicilia/296496/cadavere-sulla-spiaggia-e-mistero.html">Cadavere sulla spiaggia, &egrave; mistero</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Rosario Pasciuto</p></div><script type="text/javascript">var divs=$('#3a3d0c36-a76c-47fc-a17f-7b5e0c9eb34e .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#3a3d0c36-a76c-47fc-a17f-7b5e0c9eb34e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_box_facebook_section " format="box_facebook_section" ><div class="fb-page" data-href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Messina/338129583062" data-width="300" data-height="290" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Messina/338129583062"><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Messina/338129583062">Gazzetta del Sud - Edizione di Messina</a></blockquote></div></div><script type="text/javascript">incrementAdvImpression(55);</script>
</div>
      
      
      

        <script id="a3a49081-95ac-4502-a838-06fb6d067bd9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 \" format=\"rectangle_300x250_2\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(209);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#a3a49081-95ac-4502-a838-06fb6d067bd9').remove()
    </script>
      
      


        
        
      
      
      

        
        
      
      
      

        <script id="00c6b909-4d46-4b31-a32d-bd0c587274b1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_finale banner_300x250_finale\" format=\"banner_300x250_finale\" ><!-- /117645302/GAZZSUD_GR_FRAME3 -->\r\n\r\n<div id='div-gpt-ad-1523261524888-0'>\r\n\r\n<script>\r\n\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261524888-0'); });\r\n\r\n<\/script>\r\n\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(240);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#00c6b909-4d46-4b31-a32d-bd0c587274b1').remove()
    </script>
      
       


        <script id="2961920f-d295-429e-a362-ad11f3eb562f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x100_6 \" format=\"rectangle_300x100_6\" ><!-- /117645302/GAZZSUD_GR_FRAME4 -->\r\n\r\n<div id='div-gpt-ad-1523261972052-0'>\r\n\r\n<script>\r\n\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261972052-0'); });\r\n\r\n<\/script>\r\n\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(241);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2961920f-d295-429e-a362-ad11f3eb562f').remove()
    </script>
      
       

        </div>
    </div>    
    
        <script id="8b5317ee-c958-4974-91ad-85523c9674c8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_2 \" format=\"banner_leaderboard_2\" ><!-- /117645302/GAZZSUD_GR_TOPLEFT2 -->\r\n<div id='div-gpt-ad-1511197826616-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1511197826616-0'); });<\/script><\/div><script type=\"text/javascript\">incrementAdvImpression(210);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8b5317ee-c958-4974-91ad-85523c9674c8').remove()
    </script>
      
      
 
        <link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/news_footer_layout_css.jsp?v=1513007188000" /><div class="overbox_footer">
<div class="cont_box_preview_footer_article_specific_section">
   
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_392641f9-a76f-4bc3-a7a9-e3213be04531">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia">Catanzaro Crotone Vibo Lamezia</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/296790/op-hermes-ecco-chi-sono-i-fermati.html">Op. Hermes. ecco chi sono i fermati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/296778/incidente-sulla-a-2-tre-feriti.html">Incidente sulla A/2, tre feriti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/296755/aveva-obbligo-dimora-ma-pranzava-al-ristorante.html">Aveva obbligo dimora ma pranzava al ristorante</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_392641f9-a76f-4bc3-a7a9-e3213be04531.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_7382337a-0f3f-4ce3-815a-6351b0e65048">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo sicilia GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/296841/eolie-pronto-il-sistema-di-allertamento-acustico.html">Eolie, pronto il sistema di allertamento acustico</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 video messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/video/messina/296815/la-stanza-rosa-al-papardo.html">La stanza rosa al Papardo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/296813/il-messina-in-attesa-di-novita.html">Il Messina in attesa di novit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7382337a-0f3f-4ce3-815a-6351b0e65048.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_9c4d9818-3938-47dc-b850-ebe66fbcccb2">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/296736/operazione-antidroga-a-catania-27-arresti.html">Operazione antidroga a Catania, 27 arresti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/296601/due-chili-di-marijuana-in-deposito-pizzeria-arrestati-titolari.html">Due chili di marijuana in deposito pizzeria, arrestati titolari</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/296472/sequestrati-5-5-kg-di-hashish.html">Sequestrati 5,5 kg di hashish</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9c4d9818-3938-47dc-b850-ebe66fbcccb2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_53169b75-915f-45bd-98fd-19f06e72c07e">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="dipendenti-ses sezione_100058 index">
<a rel="nofollow" href="http://www.gazzettadelsud.paghe.mobi" onclick="window.open(this.href,'',''); return false" ><span>Dipendenti SES</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy-policy sezione_100128 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100128/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_cf0a8dc3-855a-4db5-8327-ae502adf93dd">
                    <ul class="menu_1">
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="reggio sezione_12 ">
<a  href="http://www.gazzettadelsud.it/sezioni/12/reggio"  ><span>Reggio</span></a>
</li>
<li class="vivereggio sezione_100115 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100115/vivereggio"  ><span>ViveReggio</span></a>
</li>
<li class="cosenza sezione_13 ">
<a  href="http://www.gazzettadelsud.it/sezioni/13/cosenza"  ><span>Cosenza</span></a>
</li>
<li class="catanzaro-crotone-vibo-lamezia sezione_14 ">
<a  href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia"  ><span>Catanzaro Crotone Vibo Lamezia</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina attivo selezionato sezione_18 ">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="catania-siracusa-ragusa sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    
</div>
</div><!--overbox_footer-->
    <div class="overbox_copyright">
        

    <div class="logo footer_logo_news">
        <a href="http://www.gazzettadelsud.it/sezioni/100/sicilia">
          <img  alt="Sicilia" title="Sicilia" src="images/gds_footer.png?v=1426501986000" />
        </a>
    </div>
    


<div class="copyright copyright_footer">
        
         <p>Gazzetta del Sud On Line - 1998-2012 - Tutti i diritti riservati - S.E.S. Società Editrice Sud - Partita Iva: 00072240831</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->

    

        <script id="171f0abb-199a-4dc5-9d65-93740dca5ec4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  var feat = { check_cookie: 0 };  var trac = nol_t(pvar, feat);  trac.record().post(); <\/script> <noscript>  <div>  <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(79);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#171f0abb-199a-4dc5-9d65-93740dca5ec4').remove()
    </script>
      
      


        <script id="6da696fb-299a-46d0-b1fe-2ef5e44bab5b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom_mobile \" format=\"bottom_mobile\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(262);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#6da696fb-299a-46d0-b1fe-2ef5e44bab5b').remove()
    </script>
      
      

</div><!--white_container-->
</div><!--container-->

    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=296738" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_three_article_subsection null\" id=\"box_34ec7700-e3ab-4d76-8ab5-2b6e711e2640\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"messina attivo selezionato sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"antenna-dello-stretto sezione_100086 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100086/antenna-dello-stretto\"  ><span>Antenna dello stretto<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"amministrative-messina-2018 sezione_100127 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100127/amministrative-messina-2018\"  ><span>Amministrative Messina 2018<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-messina sezione_100064 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia\"  ><span>Tele Gazzetta Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_34ec7700-e3ab-4d76-8ab5-2b6e711e2640').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_53169b75-915f-45bd-98fd-19f06e72c07e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"dipendenti-ses sezione_100058 index\">\n<a rel=\"nofollow\" href=\"http://www.gazzettadelsud.paghe.mobi\" onclick=\"window.open(this.href,'',''); return false\" ><span>Dipendenti SES<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_100128 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100128/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_53169b75-915f-45bd-98fd-19f06e72c07e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_cf0a8dc3-855a-4db5-8327-ae502adf93dd\">\n                    <ul class=\"menu_1\">\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<\/li>\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"vivereggio sezione_100115 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100115/vivereggio\"  ><span>ViveReggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina attivo selezionato sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_cf0a8dc3-855a-4db5-8327-ae502adf93dd').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="ad0f5976-c58d-4b48-b6e2-afd9e4e9b1c9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(261);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#ad0f5976-c58d-4b48-b6e2-afd9e4e9b1c9').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>