

<!DOCTYPE html>
<html>
    <head>
        <title>Baby girl found dead at Marche trash centre (2) - Gazzetta del Sud online</title>
<meta name="description" content="Newborn may have been abandoned in trash cannister" />
<meta name="sections" content="English" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1447079589000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />

<base href="http://www.gazzettadelsud.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Baby girl found dead at Marche trash centre (2)"      >
<meta property="og:description" content="Newborn may have been abandoned in trash cannister">
<meta property="og:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html">
<meta property="fb:app_id" content="181113305564282">
<meta property="twitter:title" content="Baby girl found dead at Marche trash centre (2)">
<meta property="twitter:description" content="Newborn may have been abandoned in trash cannister">
<meta property="twitter:url" content="http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html">
<meta property="twitter:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadelsud.it/resizer/600/315/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg" />
<meta itemprop="url" content="http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html" />
<meta name="google-site-verification" content="google3711cf9eda120703.html" />
<link rel="canonical" href="http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html" /><meta property="datePublished" content="2018-03-16T10:40:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html","headline":"Baby girl found dead at Marche trash centre (2)","text":"Ostra, March 16 - A trash-processing firm on Friday found the dead body of a newborn baby girl at a facility in Ostra, in the central Marche region, sources said. An autopsy on the body will be performed later on Friday. One of the hypotheses is that the baby was abandoned in a trash cannister in a street shortly after birth. The firm processes trash from several towns.","keywords":"","articleSection":"English","image":{"contentUrl":"http://www.gazzettadelsud.it/resizer/-1/-1/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg","url":"http://www.gazzettadelsud.it/resizer/-1/-1/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-03-16T10:40:0Z","dateModified":"2018-03-16T10:40:0Z","datePublished":"2018-03-16T10:40:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.bxSlider.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/hoverIntent.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/superfish.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/supersubs.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.js?v=1431966936000"></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/validate/jquery.validate.min.js?v=1431966938000" ></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.pack.js?v=1431966938000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/galleria/galleria-1.2.6.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.imagesloaded.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.wookmark.min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.colorbox-min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.lazyload.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.cookie.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.gazzettadelsud.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie.css?v=1426498569000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_8.css?v=1426498569000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_9.css?v=1426498569000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 0;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'GDS - Nazionale';
virtualcmsPageInfo.sectionId = 45;
virtualcmsPageInfo.sectionName = 'English';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadelsud.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Baby girl found dead at Marche trash centre (2)';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-16 11:40';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/events_handler.js?v=1426498569000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Bevan' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900italic,900,400italic,700italic,700,400|Roboto+Condensed' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<script src="http://www.gazzettadelsud.it/userUpload/urlSplit.js"></script>
<script>
//// COLLASSO - TOPLEFT + FRAME 1
jQuery(document).ready(function() {
var divCollassaIdTl = 'banner_728x90_leaderboard' // inserire ID div TopLeft
var divCollassaTl = '#'+ divCollassaIdTl
var itemAdvCol = jQuery(divCollassaTl).find('*').length;
if (itemAdvCol<=1){
jQuery(divCollassaTl).hide();
}
var divCollassaIdF1 = 'rcsad_Frame1' // inserire ID div Frame1
var divCollassaF1 = '#'+ divCollassaIdF1
var itemAdvCol = jQuery(divCollassaF1).find('*').length;
if (itemAdvCol<=2){
jQuery(divCollassaF1).hide();
}
});
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadelsud.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=282553&amp=false';
      var fb_appId = '181113305564282';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=282553&amp=false';
    </script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="7880be75-01ac-41f5-a882-407b159c3e0b" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.gazzettadelsud.it/css/style_site.css?v=1499854839000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.gazzettadelsud.it/css/gds_nazionale_article_standard_css.jsp?v=1518683549000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-32565443-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="gds-nazionale  section_english ">
 



<div id="container">
<div class="white_container">
<script type="text/JavaScript">
    function killCopy(e){
        return false
    }
    function reEnable(){
        return true
    }
    document.onselectstart=new Function ("return false")
    if (window.sidebar){
        document.onmousedown=killCopy
        document.onclick=reEnable
    }
</script>
<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

        <script id="a9bb7450-f8de-432c-95e9-39d5f949961d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script> <\/div>\r\n<!-- <script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Position1\"><\/div>')\r\n}\r\n<\/script> --><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a9bb7450-f8de-432c-95e9-39d5f949961d').remove()
    </script>
      
      

        <script id="a9b3ebe2-263e-44c2-bda4-5d155961b652" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> <\/div>\r\n<!-- <script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Top\"><\/div>')\r\n}\r\n<\/script> --><script type=\"text/javascript\">incrementAdvImpression(160);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a9b3ebe2-263e-44c2-bda4-5d155961b652').remove()
    </script>
      
      

<div class="container_head">
    <div class="container_head_center2">
     

    <div class="logo box_logo_general6">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/Gazzetta_Online_logo_nuovo_due.jpg?v=1447058033000" />
        </a>
    </div>

        <div class="toolbar_container2">
         
<div class="cerca box_search_head3" id="cerca32b44601-2e0c-45d7-b98a-44fd0c14c39a" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca32b44601-2e0c-45d7-b98a-44fd0c14c39a input[name="q"]').example('|');
      
      $('#cerca32b44601-2e0c-45d7-b98a-44fd0c14c39a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca32b44601-2e0c-45d7-b98a-44fd0c14c39a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


         
        </div><!--toolbar_container-->
            <div class="container_head_footer2">
             <div class="box_social2">
    


<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://plus.google.com/113449925241632186618/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google
" alt="Google
" src="images/icon_google.png" /></a><a href="https://twitter.com/#!/GazzettaDelSud" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
             
        
                    <div class="menu menu_intro" id="box_c2064d19-79f9-4a22-ab3f-a589b368f0e1">
                    <ul class="menu_1">
<li class="intro sezione_100041 index">
<a  href="sezioni/1/home"  ><span>Intro</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="evento-gds-gds sezione_100122 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100122/evento-gds-gds"  ><span>Evento Gds&amp;Gds</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="qui-europa sezione_100120 sezione">
<a  href="http://www.gazzettadelsud.it/sezioni/100120/qui-europa"  ><span>Qui europa</span></a>
</li>
<li class="english attivo selezionato sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_c2064d19-79f9-4a22-ab3f-a589b368f0e1 ul:first li:first a').text('Home');
                        </script>
                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_c2064d19-79f9-4a22-ab3f-a589b368f0e1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_c2064d19-79f9-4a22-ab3f-a589b368f0e1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div> <!--container_head_footer2-->

    </div><!--container_head_center2-->
</div><!--container_head-->

 <script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

<script>
var field = 'q';
var url = window.location.href;
var ret = false;
if(url.indexOf('?' + field + '=') != -1)
    ret = true;
else if(url.indexOf('&' + field + '=') != -1)
    ret = true;
 
if(ret)
document.getElementsByClassName("container_head")[0].style.display = 'none';
</script>
 
 <div class="overbox_full">
     
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_45 english">
                                <a href="http://www.gazzettadelsud.it/sezioni/45/english">English</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

    
    <div class="article_top_element2 null">
    <p class="occhiello_articolo">Ostra</p><h1 itemprop="headline name" class="titolo_articolo titolo">Baby girl found dead at Marche trash centre (2)</h1>
    </div>  

 

  <div class="overbox_full leaderboard3">
    
        <script id="69be04cb-9d4f-49a1-8980-db3876ae5689" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});<\/script> <\/div>\r\n<!-- <script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_TopLeft\"><\/div>')\r\n}\r\n<\/script> --><script type=\"text/javascript\">incrementAdvImpression(158);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#69be04cb-9d4f-49a1-8980-db3876ae5689').remove()
    </script>
      
       
</div><!--overbox_full_newspaper-->

        <div class="overbox_column_680_left">
            
            
    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">16/03/2018</p><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Newborn may have been abandoned in trash cannister</h2>
            <div class="multimedia articolo" id="multimedia_e1f89c6e-d9fb-472e-8955-85d13f0932b5">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadelsud.it/resizer/680/380/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Baby girl found dead at Marche trash centre (2)" src="resizer/680/380/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg" alt="Baby girl found dead at Marche trash centre (2)" height="380" width="680" />
                        
                    </div>
                </div>
    </div>  

 

            
        <script id="8a45f4e6-f4a0-4b2b-885b-bde8c8214ad7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_bottom1 \" format=\"rectangle_bottom1\" ><div id=\"rcsad_Bottom1\" style=\"display:none\">\r\n<script type=\"text/javascript\">\r\nif (window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});\r\n}<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(201);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8a45f4e6-f4a0-4b2b-885b-bde8c8214ad7').remove()
    </script>
      
      
        	<div class="overbox_social_articolo_40">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 282553 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


</div>
<div class="overbox_articolo_615">

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share mi_piace_fb">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Ostra, March 16 - A trash-processing firm on Friday
found the dead body of a newborn baby girl at a facility in 
Ostra, in the central Marche region, sources said. 
   An autopsy on the body will be performed later on Friday.
   One of the hypotheses is that the baby was abandoned in a
trash cannister in a street shortly after birth. 
   The firm processes trash from several towns.</p>
                  </div>
    </div>  

     
	
	
    <div class="article_map_small">
    
    </div>  



</div> 	
	

		<div class="article_comments_plusfb">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="282553" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta del Sud online</p>
        </div>
        <form name="" method="post" action="/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
	



  



            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_article_home" id="box_23dca22a-9e26-498d-a835-5dd4e98fae6e">
            
                <p class="occhiello_titolo">Le altre notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Catania</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/282555/police-nab-6-in-catania-350-mn-waste-management-probe.html"><img alt="Police nab 6 in Catania 350-mn waste-management probe" title="Police nab 6 in Catania 350-mn waste-management probe" src="http://www.gazzettadelsud.it/resizer/208/140/true/1a699514acb34c9ee79769749862da09.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/282555/police-nab-6-in-catania-350-mn-waste-management-probe.html">Police nab 6 in Catania 350-mn waste-management probe</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Rome</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/282554/gentiloni-to-call-may-on-russia-case.html"><img alt="Gentiloni to call May on Russia case" title="Gentiloni to call May on Russia case" src="http://www.gazzettadelsud.it/resizer/208/140/true/b6fa88a7f24590a9d54c2ddb75cd952c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/282554/gentiloni-to-call-may-on-russia-case.html">Gentiloni to call May on Russia case</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Ostra</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html"><img alt="Baby girl found dead at Marche trash centre (2)" title="Baby girl found dead at Marche trash centre (2)" src="http://www.gazzettadelsud.it/resizer/208/140/true/7171043aa93aaf64ac7a1d7238562080.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/282553/baby-girl-found-dead-at-marche-trash-centre-2.html">Baby girl found dead at Marche trash centre (2)</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Reggio Calabria</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/282548/three-arrested-for-beating-elderly-woman-to-death-robbery.html"><img alt="Three arrested for beating elderly woman to death, robbery" title="Three arrested for beating elderly woman to death, robbery" src="http://www.gazzettadelsud.it/resizer/208/140/true/a2cf736a7aed36567b51a5d8e7bf462e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/282548/three-arrested-for-beating-elderly-woman-to-death-robbery.html">Three arrested for beating elderly woman to death, robbery</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Rome</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/282547/inflation-dropped-to-0-5-in-february-istat.html"><img alt="Inflation dropped to 0.5% in February - ISTAT" title="Inflation dropped to 0.5% in February - ISTAT" src="http://www.gazzettadelsud.it/resizer/208/140/true/14f1bf833b6a74317aff7064b5a27b56.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/282547/inflation-dropped-to-0-5-in-february-istat.html">Inflation dropped to 0.5% in February - ISTAT</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Naples</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/282543/ex-monastery-wall-collapses-in-naples-4-taken-to-hospital.html"><img alt="Ex monastery wall collapses in Naples, 4 taken to hospital" title="Ex monastery wall collapses in Naples, 4 taken to hospital" src="http://www.gazzettadelsud.it/resizer/208/140/true/b15a5c9fe8325fbdeb5c27f64930fbba.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/282543/ex-monastery-wall-collapses-in-naples-4-taken-to-hospital.html">Ex monastery wall collapses in Naples, 4 taken to hospital</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_23dca22a-9e26-498d-a835-5dd4e98fae6e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


            
            </div>
        <div class="overbox_column_300">
        	



        <script id="6e488895-2cf9-45a6-9d2d-ac3d31f771e8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><!--  <script type=\"text/javascript\">OAS_AD('Frame1');<\/script> -->\r\n\r\n\r\n<div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div>\r\n <!--<script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame1\"><\/div>')\r\n}\r\n<\/script> -->\r\n<script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#6e488895-2cf9-45a6-9d2d-ac3d31f771e8').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      


        <script id="481e2aa6-57e9-473a-908a-b459fba4d305" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_interno \" format=\"banner_300x250_interno\" ><!-- /117645302/GAZZSUD_GR_FRAME3 -->\r\n<div id='div-gpt-ad-1511195904934-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1511195904934-0'); });\r\n<\/script>\r\n<\/div>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(152);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#481e2aa6-57e9-473a-908a-b459fba4d305').remove()
    </script>
      
      

<div class="overbox_preview_auto_blog">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog" id="box_54ce7169-0c63-4c57-b1e3-4d9037189042">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/100015/blog">BLOG</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog numbers GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="null"><img src="resizer/100/100/true/1476176342172.jpg--.jpg" alt="Vinicio Leonetti" title="Vinicio Leonetti" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100099/numbers">NUMBERS</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/numbers/275249/si-evade-un-quarto-dellincasso.html">Si evade un quarto dell’incasso</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Vinicio Leonetti</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog ioleggo GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo"><img src="resizer/100/100/true/1447080611576.jpg--.jpg" alt="Francesco Musolino" title="Francesco Musolino" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo">IoLeggo</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/ioleggo/269486/quello-scoop-sulla-ragazza-sbagliata.html">Quello scoop sulla &quot;Ragazza sbagliata&quot;</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Francesco Musolino</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog vitadigitale GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale"><img src="resizer/100/100/true/1475843604622.jpg--.jpg" alt="Fausto Cicci&ograve;" title="Fausto Cicci&ograve;" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale">Vita digitale</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/vita-digitale/268539/lombra-delle-bufale-sulle-prossime-politiche.html">L’ombra delle “bufale” sulle prossime Politiche</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Fausto Cicci&ograve;</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_54ce7169-0c63-4c57-b1e3-4d9037189042.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        
        <div data-render="true"  class="bannervcms banner_box_facebook_section " format="box_facebook_section" ><div class="fb-page" data-href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" data-width="300" data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638"><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638">Gazzetta del Sud Online - Attualità</a></blockquote></div></div><script type="text/javascript">incrementAdvImpression(53);</script>
</div>
      
      
      
    
    <div class="most_read box_most_read_contents" id="e73489d9-3a2d-4a69-8ed1-0fdbe6adec97">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti di oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/282391/gomorra-genny-savastano-cerca-alleati-a-messina.html"><img alt="Gomorra, Genny Savastano cerca alleati a Messina" title="Gomorra, Genny Savastano cerca alleati a Messina" src="http://www.gazzettadelsud.it/resizer/100/72/true/1521108696277.jpg--.jpg?1521108696000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/282391/gomorra-genny-savastano-cerca-alleati-a-messina.html">Gomorra, Genny Savastano cerca alleati a Messina</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/282365/le-mani-della-mafia-sulla-citta-50-indagati.html"><img alt="Le mani della mafia sulla citt&agrave;: 50 indagati" title="Le mani della mafia sulla citt&agrave;: 50 indagati" src="http://www.gazzettadelsud.it/resizer/100/72/true/1521094089003.jpg--.jpg?1521094089000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/282365/le-mani-della-mafia-sulla-citta-50-indagati.html">Le mani della mafia sulla citt&agrave;: 50 indagati</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Nuccio Anselmo</p></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/282368/nuova-viabilita-sul-corso-cavour.html"><img alt="Nuova viabilit&agrave; sul Corso Cavour" title="Nuova viabilit&agrave; sul Corso Cavour" src="http://www.gazzettadelsud.it/resizer/100/72/true/1521095975207.jpg--.jpg?1521095975000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/282368/nuova-viabilita-sul-corso-cavour.html">Nuova viabilit&agrave; sul Corso Cavour</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/reggio/282393/ndrangheta-sequestrati-beni-per-19-milioni-a-un-medico.html"><img alt="'Ndrangheta, sequestrati beni per 19 milioni a un medico" title="'Ndrangheta, sequestrati beni per 19 milioni a un medico" src="http://www.gazzettadelsud.it/resizer/100/72/true/1386656409360.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/282393/ndrangheta-sequestrati-beni-per-19-milioni-a-un-medico.html">'Ndrangheta, sequestrati beni per 19 milioni a un medico</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/282366/truffava-i-genitori-di-una-vittima-lupara-bianca-arrestato.html"><img alt="Truffava i genitori di una vittima lupara bianca, arrestato" title="Truffava i genitori di una vittima lupara bianca, arrestato" src="http://www.gazzettadelsud.it/resizer/100/72/true/1520433459499.jpg--.jpg?1520433459000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/282366/truffava-i-genitori-di-una-vittima-lupara-bianca-arrestato.html">Truffava i genitori di una vittima di lupara bianca, arrestato</a></p>
            </div><script type="text/javascript">var divs=$('#e73489d9-3a2d-4a69-8ed1-0fdbe6adec97 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#e73489d9-3a2d-4a69-8ed1-0fdbe6adec97 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="e16d27ac-3b45-4c6e-bfbe-daf74cad96fd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 \" format=\"rectangle_300x250_2\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div>\r\n<!-- <script type=\"text/javascript\">\r\nif (typeof switchAdv2017 ==\"undefined\" || switchAdv2017 == false) {\r\ndocument.write('<div id=\"oas_Frame2\"><\/div>')\r\n}\r\n<\/script> --><script type=\"text/javascript\">incrementAdvImpression(157);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e16d27ac-3b45-4c6e-bfbe-daf74cad96fd').remove()
    </script>
      
      



        <script id="ecb15c66-401a-4d35-8014-5a5bf6ae1151" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x100_3 \" format=\"rectangle_300x100_3\" ><HEAD>\r\n\r\n<script type='text/javascript'>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n  (function() {\r\n    var gads = document.createElement('script');\r\n    gads.async = true;\r\n    gads.type = 'text/javascript';\r\n    var useSSL = 'https:' == document.location.protocol;\r\n    gads.src = (useSSL ? 'https:' : 'http:') +\r\n      '//www.googletagservices.com/tag/js/gpt.js';\r\n    var node = document.getElementsByTagName('script')[0];\r\n    node.parentNode.insertBefore(gads, node);\r\n  })();\r\n<\/script>\r\n\r\n<!-- <script type='text/javascript'>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/117645302/GDSUDNEW_english_300x250', [300, 250], 'div-gpt-ad-1434643646863-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script> -->\r\n\r\n<\/HEAD>\r\n\r\n<BODY>\r\n\r\n<!-- /117645302/GDSUDNEW_english_300x250 -->\r\n<div id='div-gpt-ad-1434643646863-0' style='height:250px; width:300px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1434643646863-0'); });\r\n<\/script>\r\n<\/div>\r\n\r\n<\/BODY>\r\n<script type=\"text/javascript\">incrementAdvImpression(99);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ecb15c66-401a-4d35-8014-5a5bf6ae1151').remove()
    </script>
      
      

        <script id="2152d814-a5ee-4282-8922-0350c46294ad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x100_4 \" format=\"rectangle_300x100_4\" ><HEAD>\r\n\r\n<script type='text/javascript'>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n  (function() {\r\n    var gads = document.createElement('script');\r\n    gads.async = true;\r\n    gads.type = 'text/javascript';\r\n    var useSSL = 'https:' == document.location.protocol;\r\n    gads.src = (useSSL ? 'https:' : 'http:') +\r\n      '//www.googletagservices.com/tag/js/gpt.js';\r\n    var node = document.getElementsByTagName('script')[0];\r\n    node.parentNode.insertBefore(gads, node);\r\n  })();\r\n<\/script>\r\n\r\n<!-- <script type='text/javascript'>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/117645302/GDSUDNEW_english_300x250_2', [300, 250], 'div-gpt-ad-1434645759265-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script> -->\r\n\r\n<\/HEAD>\r\n\r\n<BODY>\r\n\r\n<!-- /117645302/GDSUDNEW_english_300x250_2 -->\r\n<div id='div-gpt-ad-1434645759265-0' style='height:250px; width:300px;'>\r\n<script type='text/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1434645759265-0'); });\r\n<\/script>\r\n<\/div>\r\n\r\n<\/BODY>\r\n<script type=\"text/javascript\">incrementAdvImpression(100);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2152d814-a5ee-4282-8922-0350c46294ad').remove()
    </script>
      
      


        
        
      
      
      

        </div>
    </div>    
    
        <script id="66f5260b-8f65-4208-bbda-77d0f1d8340d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_2 \" format=\"banner_leaderboard_2\" ><!-- /117645302/GAZZSUD_GR_TOPLEFT2 -->\r\n<div id='div-gpt-ad-1511197826616-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1511197826616-0'); });\r\n<\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(151);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#66f5260b-8f65-4208-bbda-77d0f1d8340d').remove()
    </script>
      
      
 
        <link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/gds_nazionale_footer_layout_css.jsp?v=1513007188000" /><div class="overbox_footer">
<div class="cont_box_preview_footer_article_specific_section">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_78df481a-099e-4692-8211-8e185ab49865">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/2/attualita">Attualit&agrave;</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/282521/aldo-moro-40-anni-fa-la-strage-di-via-fani.html">Aldo Moro, 40 anni fa <br /> la strage di via Fani</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/attualita/282488/le-riforme-necessarie-e-da-salvare.html">Le riforme necessarie e da salvare</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/282374/polizia-arresta-lettone-segnalato-da-fbi.html">Polizia arresta lettone segnalato da Fbi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_78df481a-099e-4692-8211-8e185ab49865.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_3dfec650-0636-4296-9535-39dfa25b625d">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/12/reggio">Reggio</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 video reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/video/reggio/282518/operazione-malanova-ecco-il-video.html">Operazione &quot;Malanova&quot;, ecco il video</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/282517/nuovo-sequestro-beni-ad-amedeo-matacena.html">Nuovo sequestro beni ad Amedeo Matacena</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/282516/anziana-rapinata-e-uccisa-in-casa-a-reggio-tre-arresti.html">Anziana rapinata e uccisa in casa a Reggio, tre arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3dfec650-0636-4296-9535-39dfa25b625d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_93872d83-98db-410d-a179-a7660fc44e49">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/13/cosenza">Cosenza</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/282531/beccato-con-l-eroina-arrestato.html">Beccato con l'eroina, arrestato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/282379/il-tribunale-della-ndrangheta.html">Il tribunale della ’ndrangheta!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/282282/avevano-la-refurtiva-in-casa.html">Avevano la refurtiva in casa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_93872d83-98db-410d-a179-a7660fc44e49.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_0607ff11-b70e-4598-87d9-36579eb1d4af">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia">Catanzaro Crotone Vibo Lamezia</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/282462/violenta-rissa-in-centro-a-pizzo-sei-denunciati.html">Violenta rissa in centro a Pizzo, sei denunciati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/282400/abuso-falso-e-peculato-sequestri-dei-carabinieri.html">Abuso, falso e peculato, sequestri dei carabinieri</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/282386/in-fiamme-due-auto-paura-ma-nessun-ferito.html">In fiamme due auto, paura ma nessun ferito</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0607ff11-b70e-4598-87d9-36579eb1d4af.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_b831329d-80ab-43b9-9a33-971e3d451542">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/282525/messina-le-tangenti-erano-rolex.html">Messina, le tangenti erano Rolex</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/282524/la-morte-di-lorena-mangano-i-giudici-sentiranno-altri-testi.html">La morte di Lorena Mangano, i giudici sentiranno altri testi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/282509/a-170-km-h-sulla-panoramica.html">A 170 km/h sulla Panoramica!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b831329d-80ab-43b9-9a33-971e3d451542.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_a53c6867-7504-43d9-a83c-25e73b29e955">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/282538/confiscati-100-000-kg-di-gasolio.html">Confiscati 100.000 Kg di gasolio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/282519/appalti-da-350-mln-arrestati-funzionari-e-imprenditori.html">Appalti da 350 mln, arrestati funzionari e imprenditori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/282392/due-medici-aggrediti-al-pronto-soccorso.html">Due medici aggrediti al Pronto Soccorso</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a53c6867-7504-43d9-a83c-25e73b29e955.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_5f25b14a-5519-42d0-b597-aab1e44ec889">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english attivo selezionato sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="dipendenti-ses sezione_100058 index">
<a rel="nofollow" href="http://www.gazzettadelsud.paghe.mobi" onclick="window.open(this.href,'',''); return false" ><span>Dipendenti SES</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_8f3af3a5-7d9a-4eea-8584-d186a06d9bb8">
                    <ul class="menu_1">
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="reggio sezione_12 ">
<a  href="http://www.gazzettadelsud.it/sezioni/12/reggio"  ><span>Reggio</span></a>
</li>
<li class="cosenza sezione_13 ">
<a  href="http://www.gazzettadelsud.it/sezioni/13/cosenza"  ><span>Cosenza</span></a>
</li>
<li class="catanzaro-crotone-vibo-lamezia sezione_14 ">
<a  href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia"  ><span>Catanzaro Crotone Vibo Lamezia</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina sezione_18 sezione">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="catania-siracusa-ragusa sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    
</div>
</div><!--overbox_footer-->
    <div class="overbox_copyright">
        

    <div class="logo footer_logo_news">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/gds_footer.png?v=1426501986000" />
        </a>
    </div>
    


<div class="copyright copyright_footer">
        
         <p>Gazzetta del Sud On Line - 1998-2012 - Tutti i diritti riservati - S.E.S. Società Editrice Sud - Partita Iva: 00072240831</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->

    

        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  var feat = { check_cookie: 0 };  var trac = nol_t(pvar, feat);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(79);</script>
</div>
      
      
      

</div><!--white_container-->
</div><!--container-->

    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=282553" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_intro\" id=\"box_c2064d19-79f9-4a22-ab3f-a589b368f0e1\">\n                    <ul class=\"menu_1\">\n<li class=\"intro sezione_100041 index\">\n<a  href=\"sezioni/1/home\"  ><span>Intro<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"messina sezione_18 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-messina sezione_100064 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia\"  ><span>Tele Gazzetta Messina<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-calabria sezione_100065 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100065/tv-calabria\"  ><span>Tele Gazzetta Calabria<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"evento-gds-gds sezione_100122 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100122/evento-gds-gds\"  ><span>Evento Gds&amp;Gds<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_100120 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100120/qui-europa\"  ><span>Qui europa<\/span><\/a>\n<\/li>\n<li class=\"english attivo selezionato sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            $('#box_c2064d19-79f9-4a22-ab3f-a589b368f0e1 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_c2064d19-79f9-4a22-ab3f-a589b368f0e1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_c2064d19-79f9-4a22-ab3f-a589b368f0e1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c2064d19-79f9-4a22-ab3f-a589b368f0e1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_5f25b14a-5519-42d0-b597-aab1e44ec889\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 \">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english attivo selezionato sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"dipendenti-ses sezione_100058 index\">\n<a rel=\"nofollow\" href=\"http://www.gazzettadelsud.paghe.mobi\" onclick=\"window.open(this.href,'',''); return false\" ><span>Dipendenti SES<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_5f25b14a-5519-42d0-b597-aab1e44ec889').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_8f3af3a5-7d9a-4eea-8584-d186a06d9bb8\">\n                    <ul class=\"menu_1\">\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<\/li>\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_18 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_8f3af3a5-7d9a-4eea-8584-d186a06d9bb8').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <SCRIPT>
var tipopaginavalue = CONTENTTYPE ;
</script>
<script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>