


<!DOCTYPE html>
<html>
    <head>
        <title>Soccer:Milan take on Macedonian's Shkendija in Europa League - Gazzetta del Sud online</title>
<meta name="description" content="Italian giants beat Romania's CSU Craiova in previous round" />
<meta name="sections" content="English" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1447079589000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />

<base href="http://www.gazzettadelsud.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Soccer:Milan take on Macedonian's Shkendija in Europa League"      >
<meta property="og:description" content="Italian giants beat Romania's CSU Craiova in previous round">
<meta property="og:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html">
<meta property="fb:app_id" content="181113305564282">
<meta property="twitter:title" content="Soccer:Milan take on Macedonian's Shkendija in Europa League">
<meta property="twitter:description" content="Italian giants beat Romania's CSU Craiova in previous round">
<meta property="twitter:url" content="http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html">
<meta property="twitter:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadelsud.it/resizer/600/315/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg" />
<meta itemprop="url" content="http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html" />
<meta name="google-site-verification" content="google3711cf9eda120703.html" />
<link rel="canonical" href="http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html" /><meta property="datePublished" content="2017-08-04T13:02:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html","headline":"Soccer:Milan take on Macedonian's Shkendija in Europa League","text":"Rome, August 4 - AC Milan will face Macedonia's Shkendija in the Europa League playoffs, a draw at UEFA's headquarters in Nyon decided on Friday. The seven-time European champions beat Romanian side CSU Craiova on Thursday to complete a 3-0 aggregate victory in the previous round. The Serie A giants have returned to European action after a three-year absence. Under new Chinese ownership, the club has splashed out of the transfer market, bringing in Italy defender Leonardo Bonucci from Juventus and Argentina midfielder Lucas Biglia from Lazio, among others.","keywords":"","articleSection":"English","image":{"contentUrl":"http://www.gazzettadelsud.it/resizer/-1/-1/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg","url":"http://www.gazzettadelsud.it/resizer/-1/-1/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2017-08-04T13:02:0Z","dateModified":"2017-08-04T13:02:0Z","datePublished":"2017-08-04T13:02:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.bxSlider.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/hoverIntent.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/superfish.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/supersubs.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.js?v=1431966936000"></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/validate/jquery.validate.min.js?v=1431966938000" ></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.pack.js?v=1431966938000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/galleria/galleria-1.2.6.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.imagesloaded.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.wookmark.min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.colorbox-min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.lazyload.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.cookie.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.gazzettadelsud.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie.css?v=1426498569000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_8.css?v=1426498569000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_9.css?v=1426498569000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 0;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'GDS - Nazionale';
virtualcmsPageInfo.sectionId = 45;
virtualcmsPageInfo.sectionName = 'English';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadelsud.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Soccer:Milan take on Macedonian\'s Shkendija in Europa League';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-08-04 15:02';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/events_handler.js?v=1426498569000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Bevan' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900italic,900,400italic,700italic,700,400|Roboto+Condensed' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadelsud.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=254721';
      var fb_appId = '181113305564282';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=254721';
    </script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ebd0d66e-3c37-4430-914e-701862318028" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script>\r\n <script src=\"http://www.gazzettadelsud.it/userUpload/urlSplit.js\"><\/script>\r\n\r\n<SCRIPT LANGUAGE='JavaScript'>\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n\r\n OAS_sitepage = 'gazzettadelsud.it/misc';\r\n OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1';\r\n if(mobileAndTabletcheck()){\r\n   OAS_listpos = 'TopLeft,Frame1,Frame2,Position1';\r\n }\r\n<\/SCRIPT>\r\n<script type=\"text/javascript\" src=\"http://static2.advtools.rcsobjects.it/xaxsis/gazzettasud/js/adv-dmp/mjx.js\"><\/script>\r\n\r\n\r\n<!-- BEGIN Krux Control Tag for \"Gazzetta del Sud\" -->\r\n<!-- Source: /snippet/controltag?confid=Kaad_QsY&site=Gazzetta%20del%20Sud&edit=1 -->\r\n<script class=\"kxct\" data-id=\"Kaad_QsY\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=Kaad_QsY\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n  \r\n<\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(70);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ebd0d66e-3c37-4430-914e-701862318028').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.gazzettadelsud.it/css/style_site.css?v=1499854839000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.gazzettadelsud.it/css/gds_nazionale_article_standard_css.jsp?v=1499950460000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-32565443-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="gds-nazionale  section_english ">
 



<div id="container">
<div class="white_container">
<script type="text/JavaScript">
    function killCopy(e){
        return false
    }
    function reEnable(){
        return true
    }
    document.onselectstart=new Function ("return false")
    if (window.sidebar){
        document.onmousedown=killCopy
        document.onclick=reEnable
    }
</script>
<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

        
        <div data-render="true"  class="bannervcms banner_position_1 " format="position_1" ><script type="text/javascript">OAS_AD('Position1');</script><script type="text/javascript">incrementAdvImpression(63);</script>
</div>
      
      
      

        
        <script type="text/javascript">
window.mobileAndTabletcheck = function() {
  var check = false;
  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
  return check;
}
if(!mobileAndTabletcheck()){
 OAS_AD('Top');
}
</script><script type="text/javascript">incrementAdvImpression(61);</script>

      
      
      

<div class="container_head">
    <div class="container_head_center2">
     

    <div class="logo box_logo_general6">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/Gazzetta_Online_logo_nuovo_due.jpg?v=1447058033000" />
        </a>
    </div>

        <div class="toolbar_container2">
         
<div class="cerca box_search_head3" id="cerca8b5c2ca3-1c15-43fb-b3a0-285e5c07af00" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8b5c2ca3-1c15-43fb-b3a0-285e5c07af00 input[name="q"]').example('|');
      
      $('#cerca8b5c2ca3-1c15-43fb-b3a0-285e5c07af00 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8b5c2ca3-1c15-43fb-b3a0-285e5c07af00 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


         
        </div><!--toolbar_container-->
            <div class="container_head_footer2">
             <div class="box_social2">
    


<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://plus.google.com/113449925241632186618/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google
" alt="Google
" src="images/icon_google.png" /></a><a href="https://twitter.com/#!/GazzettaDelSud" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
             
    
    
        
                    <div class="menu menu_intro" id="box_97437784-496d-428e-830c-06a41f87a595">
                    <ul class="menu_1">
<li class="intro sezione_100041 index">
<a  href="sezioni/1/home"  ><span>Intro</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english attivo selezionato sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_97437784-496d-428e-830c-06a41f87a595 ul:first li:first a').text('Home');
                        </script>
                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_97437784-496d-428e-830c-06a41f87a595 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_97437784-496d-428e-830c-06a41f87a595 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div> <!--container_head_footer2-->

    </div><!--container_head_center2-->
</div><!--container_head-->

 <script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

<script>
var field = 'q';
var url = window.location.href;
var ret = false;
if(url.indexOf('?' + field + '=') != -1)
    ret = true;
else if(url.indexOf('&' + field + '=') != -1)
    ret = true;
 
if(ret)
document.getElementsByClassName("container_head")[0].style.display = 'none';
</script>
 
 <div class="overbox_full">
     
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>        
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_45 english">
                                <a href="http://www.gazzettadelsud.it/sezioni/45/english">English</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

    
    <div class="article_top_element2 null">
    <p class="occhiello_articolo">Rome</p><h1 itemprop="headline name" class="titolo_articolo titolo">Soccer:Milan take on Macedonian's Shkendija in Europa League</h1>
    </div>  
 

  <div class="overbox_full leaderboard3">
    
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><script type="text/javascript">OAS_AD('TopLeft');</script><script type="text/javascript">incrementAdvImpression(62);</script>
</div>
      
      
       
</div><!--overbox_full_newspaper-->

        <div class="overbox_column_680_left">
            
            
    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">04/08/2017</p><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Italian giants beat Romania's CSU Craiova in previous round</h2>
            <div class="multimedia articolo" id="multimedia_a96680b6-d1d9-4468-a30a-57bdcb0c9658">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadelsud.it/resizer/680/380/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Soccer:Milan take on Macedonian's Shkendija in Europa League" src="resizer/680/380/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg" alt="Soccer:Milan take on Macedonian's Shkendija in Europa League" height="380" width="680" />
                        
                    </div>
                </div>
    </div>  
 

        	<div class="overbox_social_articolo_40">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 254721 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


</div>
<div class="overbox_articolo_615">

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share mi_piace_fb">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Rome, August 4 - AC Milan will face Macedonia's
Shkendija in the Europa League playoffs, a draw at UEFA's
headquarters in Nyon decided on Friday.
   The seven-time European champions beat Romanian side CSU
Craiova on Thursday to complete a 3-0 aggregate victory in the
previous round.
   The Serie A giants have returned to European action after a
three-year absence.
   Under new Chinese ownership, the club has splashed out of the
transfer market, bringing in Italy defender Leonardo Bonucci
from Juventus and Argentina midfielder Lucas Biglia from Lazio,
among others.</p>
                  </div>
    </div>  
     
	
	
    <div class="article_map_small">
    
    </div>  


</div> 	
	

		<div class="article_comments_plusfb">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="254721" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta del Sud online</p>
        </div>
        <form name="" method="post" action="/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
	



  



            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_article_home" id="box_e1a6b808-dbc3-4362-8f8d-2f0174a1195f">
            
                <p class="occhiello_titolo">Le altre notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Vatican City</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/254722/suspend-constituent-vatican-tells-venezuela-govt-2.html"><img alt="Suspend constituent Vatican tells Venezuela govt (2)" title="Suspend constituent Vatican tells Venezuela govt (2)" src="http://www.gazzettadelsud.it/resizer/208/140/true/3b5b5063b0cf8763170bc567ccecc287.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/254722/suspend-constituent-vatican-tells-venezuela-govt-2.html">Suspend constituent Vatican tells Venezuela govt (2)</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos2 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Rome</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html"><img alt="Soccer:Milan take on Macedonian's Shkendija in Europa League" title="Soccer:Milan take on Macedonian's Shkendija in Europa League" src="http://www.gazzettadelsud.it/resizer/208/140/true/82c822c1ff65004121210f6ad7ea4a7e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/254721/soccer-milan-take-on-macedonian-s-shkendija-in-europa-league.html">Soccer:Milan take on Macedonian's Shkendija in Europa League</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos3 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Biella</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/254717/young-italian-woman-found-dead-in-glasgow.html"><img alt="Young Italian woman found dead in Glasgow" title="Young Italian woman found dead in Glasgow" src="http://www.gazzettadelsud.it/resizer/208/140/true/fd411280d4b9bd2a9209f920591e03b6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/254717/young-italian-woman-found-dead-in-glasgow.html">Young Italian woman found dead in Glasgow</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos4 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Rome</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/254711/some-34-4-million-italians-going-on-summer-holiday-2.html"><img alt="Some 34.4 million Italians going on summer holiday (2)" title="Some 34.4 million Italians going on summer holiday (2)" src="http://www.gazzettadelsud.it/resizer/208/140/true/90479ce36ccb9fa3b2ba2ff77efe21f8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/254711/some-34-4-million-italians-going-on-summer-holiday-2.html">Some 34.4 million Italians going on summer holiday (2)</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos5 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Rome</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/254709/soccer-napoli-face-balotelli-s-nice-in-cl-playoff-2.html"><img alt="Soccer: Napoli face Balotelli's Nice in CL playoff (2)" title="Soccer: Napoli face Balotelli's Nice in CL playoff (2)" src="http://www.gazzettadelsud.it/resizer/208/140/true/15f21fcba469534fc7e0f4ec4c8690a4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/254709/soccer-napoli-face-balotelli-s-nice-in-cl-playoff-2.html">Soccer: Napoli face Balotelli's Nice in CL playoff (2)</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box   pos6 articolo english GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Rome</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/english/254708/perceived-heat-hits-55-degrees-in-campania.html"><img alt="Perceived heat hits 55 degrees in Campania" title="Perceived heat hits 55 degrees in Campania" src="http://www.gazzettadelsud.it/resizer/208/140/true/091198b46bb243ac9f811b26595fb1d6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/english/254708/perceived-heat-hits-55-degrees-in-campania.html">Perceived heat hits 55 degrees in Campania</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_article_homebox_e1a6b808-dbc3-4362-8f8d-2f0174a1195f" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e1a6b808-dbc3-4362-8f8d-2f0174a1195f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


            
            </div>
        <div class="overbox_column_300">
        	



        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><script type="text/javascript">OAS_AD('Frame1');</script><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
      


        
        
      
      
      


        
        
      
      
      


        <script id="6fbeb45e-bcfa-476d-9c40-3e4ecc60d263" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_interno \" format=\"banner_300x250_interno\" ><a rel=\"nofollow\" href=\"http://www.gazzettadelsud.it/clickhere.jsp?id=152&mode=adv&l=https%3A%2F%2Fnewsstand.google.com%2Fpublications%2FCAAqBwgKMKO4_AowyP2IAw%3Futm_source%3Demea_co%26utm_medium%3Doffdis%26utm_content%3DJun1917%26utm_campaign%3DITDNI%26pcampaignid%3DMKT-DR-emea-it-1002253-co-offdis-ns-ITDNI-Jun1917-300x250-GAZZETTADELSUD\"  onclick=\"window.open(this.href); return false;\"  ><img src='upload/1499927419547.gif' alt='' /><script type=\"text/javascript\">incrementAdvImpression(152);<\/script>\n<\/a><\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#6fbeb45e-bcfa-476d-9c40-3e4ecc60d263').remove()
    </script>
      
      

<div class="overbox_preview_auto_blog">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog" id="box_425f7a67-44de-48c1-9cf8-6f6104ad132a">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/100015/blog">BLOG</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog  pos1 blog ioleggo GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo"><img src="resizer/100/100/true/1447080611576.jpg--.jpg" alt="Francesco Musolino" title="Francesco Musolino" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo">IoLeggo</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/ioleggo/246088/la-tragedia-dimenticata-dellarandora-star.html">La tragedia dimenticata dell’Arandora Star</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Francesco Musolino</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog  pos2 blog lalineadombra GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100097/la-linea-d-ombra"><img src="resizer/100/100/true/1457187839962.jpg--.jpg" alt="Marcello Mento" title="Marcello Mento" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100097/la-linea-d-ombra">La  linea d'ombra</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/la--linea-d-ombra/244521/pasquale-bruno-il-brigante-di-bauso.html">Pasquale Bruno, il brigante di Bauso</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Marcello Mento</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog  pos3 blog vitadigitale GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale"><img src="resizer/100/100/true/1475843604622.jpg--.jpg" alt="Fausto Cicci&ograve;" title="Fausto Cicci&ograve;" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale">Vita digitale</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/vita-digitale/233535/a-rischio-il-futuro-dellinternet-libero.html">A rischio il futuro dell’internet libero?</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Fausto Cicci&ograve;</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog  pos4 blog numbers GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="null"><img src="resizer/100/100/true/1476176342172.jpg--.jpg" alt="Vinicio Leonetti" title="Vinicio Leonetti" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100099/numbers">NUMBERS</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/numbers/231928/case-nel-sud-valgono-tre-volte-meno.html">Case, nel Sud valgono tre volte meno</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Vinicio Leonetti</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog  pos5 blog dirittoerovescio GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="null"><img src="resizer/100/100/true/1451397675145.jpg--.jpg" alt="Riccardo D'Andrea" title="Riccardo D'Andrea" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100088/diritto-e-rovescio">Diritto e Rovescio</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/diritto-e-rovescio/228450/il-folle-amore-di-ylenia-e-alessio.html">Il &quot;folle&quot; amore<br /> di Ylenia e Alessio</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Riccardo D'Andrea</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog  pos6 blog segnidiversi GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100075/segni-diversi"><img src="resizer/100/100/true/1447068972356.jpg--.jpg" alt="Davide Marchetta" title="Davide Marchetta" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100075/segni-diversi">Segni diVersi</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/segni-diversi/219089/lettori-in-viaggio.html">Lettori in viaggio</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Davide Marchetta</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_blogbox_425f7a67-44de-48c1-9cf8-6f6104ad132a" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_425f7a67-44de-48c1-9cf8-6f6104ad132a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_425f7a67-44de-48c1-9cf8-6f6104ad132a .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_425f7a67-44de-48c1-9cf8-6f6104ad132a .punti_slide'
                   
               });
           
               $('#box_425f7a67-44de-48c1-9cf8-6f6104ad132a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_425f7a67-44de-48c1-9cf8-6f6104ad132a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        
        <div data-render="true"  class="bannervcms banner_box_facebook_section " format="box_facebook_section" ><div class="fb-page" data-href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" data-width="300" data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638"><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638">Gazzetta del Sud Online - Attualità</a></blockquote></div></div><script type="text/javascript">incrementAdvImpression(53);</script>
</div>
      
      
      
    
    <div class="most_read box_most_read_contents" id="1c0d5579-06af-48b0-bcc0-c688b92a7674">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti di oggi
        </p>
    <div class="box pos1 gallery"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/gallery/messina/254548/spettacolare-incidente-sul-viale-della-liberta.html"><img alt="Spettacolare incidente sul viale della Libert&agrave;" title="Spettacolare incidente sul viale della Libert&agrave;" src="http://www.gazzettadelsud.it/resizer/100/72/true/1501708899164.jpg--.jpg?1501708906000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/gallery/messina/254548/spettacolare-incidente-sul-viale-della-liberta.html">Spettacolare incidente sul viale della Libert&agrave;</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Alessandro Tumino</p></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/reggio/254555/incidente-sulla-ss-682-muore-un-22enne.html"><img alt="Incidente sulla SS 682,  muore un 22enne" title="Incidente sulla SS 682,  muore un 22enne" src="http://www.gazzettadelsud.it/resizer/100/72/true/1373713984434.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/254555/incidente-sulla-ss-682-muore-un-22enne.html">Incidente sulla SS 682, <br /> muore un 22enne</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Attilio Sergio</p></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/sicilia/254527/il-mega-yacht-e-l-illusione-di-cr7.html"><img alt="Il mega yacht e l'illusione di Cr7" title="Il mega yacht e l'illusione di Cr7" src="http://www.gazzettadelsud.it/resizer/100/72/true/1501689233773.jpeg--.jpeg?1501689238000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/254527/il-mega-yacht-e-l-illusione-di-cr7.html">Il mega yacht e l'illusione di Cristiano Ronaldo</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Maurizio Licordari</p></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/reggio/254460/palmi-53enne-ucciso-a-colpi-di-fucile.html"><img alt="Palmi, 53enne ucciso a colpi di fucile" title="Palmi, 53enne ucciso a colpi di fucile" src="http://www.gazzettadelsud.it/resizer/100/72/true/1501664655594_1501664686.jpeg--.jpeg?1501664687000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/254460/palmi-53enne-ucciso-a-colpi-di-fucile.html">Palmi, 53enne ucciso a colpi di fucile</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Ivan Pugliese</p></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/254440/donna-morta-6-medici-indagati.html"><img alt="Donna morta,  6 medici indagati" title="Donna morta,  6 medici indagati" src="http://www.gazzettadelsud.it/resizer/100/72/true/1501651806308.jpg--.jpg?1501651811000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/254440/donna-morta-6-medici-indagati.html">Donna morta, <br /> 6 medici indagati</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Nuccio Anselmo</p></div><script type="text/javascript">var divs=$('#1c0d5579-06af-48b0-bcc0-c688b92a7674 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#1c0d5579-06af-48b0-bcc0-c688b92a7674 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 " format="rectangle_300x250_2" ><script type="text/javascript"> OAS_AD('Frame2');</script><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
      



        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_3 " format="rectangle_300x100_3" ><HEAD>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/117645302/GDSUDNEW_english_300x250', [300, 250], 'div-gpt-ad-1434643646863-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</HEAD>

<BODY>

<!-- /117645302/GDSUDNEW_english_300x250 -->
<div id='div-gpt-ad-1434643646863-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434643646863-0'); });
</script>
</div>

</BODY>
<script type="text/javascript">incrementAdvImpression(99);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_4 " format="rectangle_300x100_4" ><HEAD>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/117645302/GDSUDNEW_english_300x250_2', [300, 250], 'div-gpt-ad-1434645759265-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</HEAD>

<BODY>

<!-- /117645302/GDSUDNEW_english_300x250_2 -->
<div id='div-gpt-ad-1434645759265-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434645759265-0'); });
</script>
</div>

</BODY>
<script type="text/javascript">incrementAdvImpression(100);</script>
</div>
      
      
      


        
        
      
      
      

        </div>
    </div>    
    
        
        <div data-render="true"  class="bannervcms banner_banner_leaderboard_2 " format="banner_leaderboard_2" ><a rel="nofollow" href="http://www.gazzettadelsud.it/clickhere.jsp?id=151&mode=adv&l=https%3A%2F%2Fnewsstand.google.com%2Fpublications%2FCAAqBwgKMKO4_AowyP2IAw%3Futm_source%3Demea_co%26utm_medium%3Doffdis%26utm_content%3DJun1917%26utm_campaign%3DITDNI%26pcampaignid%3DMKT-DR-emea-it-1002253-co-offdis-ns-ITDNI-Jun1917-300x250-GAZZETTADELSUD"  onclick="window.open(this.href); return false;"  ><img src='upload/1499948004008.gif' alt='' /><script type="text/javascript">incrementAdvImpression(151);</script>
</a></div>
      
      
      
 
        <link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/gds_nazionale_footer_layout_css.jsp?v=1426508324000" /><div class="overbox_footer">
<div class="cont_box_preview_footer_article_specific_section">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_6c9ab00e-2b42-489e-adfe-2f4e749c56b5">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/2/attualita">Attualit&agrave;</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/254674/in-vacanza-34-4-milioni-di-italiani.html">In vacanza 34,4 milioni di italiani</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos2 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/254653/accordo-gazzetta-gds.html">Accordo tra la Gazzetta <br />e il Giornale di Sicilia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos3 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/254633/caldo-record-54-gradi-percepiti-nel-casertano.html">Caldo record, 54 gradi percepiti nel Casertano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_6c9ab00e-2b42-489e-adfe-2f4e749c56b5" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6c9ab00e-2b42-489e-adfe-2f4e749c56b5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_02c4a665-bd7c-4946-a776-0e22500822c0">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/12/reggio">Reggio</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos1 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/254673/droga-due-calabresi-arrestati-a-palermo.html">Droga, due calabresi arrestati a Palermo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos2 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/254563/furto-di-energia-elettrica-3-arresti.html">Furto di energia elettrica, 3 arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos3 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/254555/incidente-sulla-ss-682-muore-un-22enne.html">Incidente sulla SS 682, <br /> muore un 22enne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_02c4a665-bd7c-4946-a776-0e22500822c0" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_02c4a665-bd7c-4946-a776-0e22500822c0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_d07b6d36-8ff4-4ebe-bee4-9794d596ee69">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/13/cosenza">Cosenza</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos1 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/254539/arrestato-piromane-a-cosenza.html">Arrestato piromane a Cosenza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos2 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/254475/truffava-i-clienti-ed-evadeva-il-fisco-avvocato-nei-guai.html">Truffava i clienti ed evadeva il fisco, avvocato nei guai</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos3 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/254413/abusi-su-undicenne-il-garante-rompere-muro-di-omerta.html">Abusi su undicenne: il Garante &quot;Rompere muro di omert&agrave;&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_d07b6d36-8ff4-4ebe-bee4-9794d596ee69" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d07b6d36-8ff4-4ebe-bee4-9794d596ee69.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_e72fec91-8978-485e-be44-d494de7f529e">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia">Catanzaro Crotone Vibo Lamezia</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos1 gallery catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/gallery/catanzaro-crotone-vibo-lamezia/254666/ristorante-distrutto-dalle-fiamme.html">Ristorante distrutto dalle fiamme</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos2 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/254656/due-scafisti-ucraini-arrestati-dalla-gdf.html">Due scafisti ucraini <br /> arrestati dalla Gdf</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria  pos3 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/254627/cane-impiccato-durante-la-festa-del-paese.html">Cane impiccato durante la festa del paese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_e72fec91-8978-485e-be44-d494de7f529e" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e72fec91-8978-485e-be44-d494de7f529e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_edb63031-197e-4b3c-b260-f725d2ba9d7c">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia  pos1 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/254693/fermata-per-una-rapina-arrestata-per-un-altra.html">Fermata per una rapina, arrestata per un'altra</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia  pos2 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/254688/estorsione-e-lesioni-a-madre-e-compagna-30enne-in-carcere.html">Estorsione e lesioni a madre e compagna, 30enne in carcere</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia  pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/254668/barrile-cittadinanza-al-dalai-lama-non-puo-decidere-accorinti.html">Barrile: cittadinanza al Dalai Lama? Non decide Accorinti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_edb63031-197e-4b3c-b260-f725d2ba9d7c" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_edb63031-197e-4b3c-b260-f725d2ba9d7c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_4695cba6-f354-414d-b7a2-dcb39c3fb1d8">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia  pos1 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/254675/evasione-fiscale-sequestro-beni-a-imprenditore-cinematografico.html">Evasione fiscale, sequestro beni a imprenditore cinematografico</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia  pos2 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/254530/ezio-greggio-multato-va-dai-vigili-e-paga.html">Ezio Greggio multato va dai vigili e paga</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia  pos3 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/254444/pedofilia-abusi-durante-riti-religiosi-4-arresti.html">Pedofilia: abusi durante riti religiosi, 4 arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_4695cba6-f354-414d-b7a2-dcb39c3fb1d8" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4695cba6-f354-414d-b7a2-dcb39c3fb1d8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
</div>
<div class="cont_menu">		
    
    
    
        
                    <div class="menu news_footer_menu" id="box_34e9d280-bde2-4770-b53a-e8dab8f832c2">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english attivo selezionato sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="dipendenti-ses sezione_100058 index">
<a rel="nofollow" href="http://www.gazzettadelsud.paghe.mobi" onclick="window.open(this.href,'',''); return false" ><span>Dipendenti SES</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
</div>
<div class="cont_menu">		
    
    
    
        
                    <div class="menu news_footer_menu" id="box_1ae35a70-94f7-4197-9c5f-4cafb823b6d8">
                    <ul class="menu_1">
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="reggio sezione_12 ">
<a  href="http://www.gazzettadelsud.it/sezioni/12/reggio"  ><span>Reggio</span></a>
</li>
<li class="cosenza sezione_13 ">
<a  href="http://www.gazzettadelsud.it/sezioni/13/cosenza"  ><span>Cosenza</span></a>
</li>
<li class="catanzaro-crotone-vibo-lamezia sezione_14 ">
<a  href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia"  ><span>Catanzaro Crotone Vibo Lamezia</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina sezione_18 sezione">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="catania-siracusa-ragusa sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    
</div>
</div><!--overbox_footer-->
    <div class="overbox_copyright">
        

    <div class="logo footer_logo_news">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/gds_footer.png?v=1426501986000" />
        </a>
    </div>
    


<div class="copyright copyright_footer">
        
         <p>Gazzetta del Sud On Line - 1998-2012 - Tutti i diritti riservati - S.E.S. Società Editrice Sud - Partita Iva: 00072240831</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->

    

        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };  var feat = { check_cookie: 0 };  var trac = nol_t(pvar, feat);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(79);</script>
</div>
      
      
      

</div><!--white_container-->
</div><!--container-->

    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=254721" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu menu_intro\" id=\"box_97437784-496d-428e-830c-06a41f87a595\">\n                    <ul class=\"menu_1\">\n<li class=\"intro sezione_100041 index\">\n<a  href=\"sezioni/1/home\"  ><span>Intro<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"messina sezione_18 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-messina sezione_100064 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia\"  ><span>Tele Gazzetta Messina<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"vivereggio sezione_100115 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100115/vivereggio\"  ><span>ViveReggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-calabria sezione_100065 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100065/tv-calabria\"  ><span>Tele Gazzetta Calabria<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english attivo selezionato sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            $('#box_97437784-496d-428e-830c-06a41f87a595 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_97437784-496d-428e-830c-06a41f87a595 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_97437784-496d-428e-830c-06a41f87a595 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_97437784-496d-428e-830c-06a41f87a595').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_34e9d280-bde2-4770-b53a-e8dab8f832c2\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 \">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english attivo selezionato sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"dipendenti-ses sezione_100058 index\">\n<a rel=\"nofollow\" href=\"http://www.gazzettadelsud.paghe.mobi\" onclick=\"window.open(this.href,'',''); return false\" ><span>Dipendenti SES<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_34e9d280-bde2-4770-b53a-e8dab8f832c2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_1ae35a70-94f7-4197-9c5f-4cafb823b6d8\">\n                    <ul class=\"menu_1\">\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<\/li>\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_18 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_1ae35a70-94f7-4197-9c5f-4cafb823b6d8').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>