

<!DOCTYPE html>
<html>
    <head>
        <title>Caduti pezzi dagli archi della Marina, chiusa Villa Pacini  - Gazzetta del Sud online</title>
<meta name="description" content="I materiali si sarebbero staccati da un viadotto di propriet&agrave; delle Ferrovie dello Stato." />
<meta name="Keywords" content="villa Pacini,ferrovie dello stato,viadotto" />
<meta name="news_keywords" content="villa Pacini,ferrovie dello stato,viadotto" />
<meta name="sections" content="Catania Siracusa Ragusa,Sicilia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1447079589000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />

<base href="http://www.gazzettadelsud.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Caduti pezzi dagli archi della Marina, chiusa Villa Pacini "      >
<meta property="og:description" content="I materiali si sarebbero staccati da un viadotto di propriet&agrave; delle Ferrovie dello Stato.">
<meta property="og:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/1535814685199.jpg--caduti_pezzi_dagli_archi_della_marina__chiusa_villa_pacini.jpg?1535814685000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html">
<meta property="fb:app_id" content="181113305564282">
<meta property="twitter:title" content="Caduti pezzi dagli archi della Marina, chiusa Villa Pacini ">
<meta property="twitter:description" content="I materiali si sarebbero staccati da un viadotto di propriet&agrave; delle Ferrovie dello Stato.">
<meta property="twitter:url" content="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html">
<meta property="twitter:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/1535814685199.jpg--caduti_pezzi_dagli_archi_della_marina__chiusa_villa_pacini.jpg?1535814685000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadelsud.it/resizer/600/315/true/1535814685199.jpg--caduti_pezzi_dagli_archi_della_marina__chiusa_villa_pacini.jpg?1535814685000" />
<meta itemprop="url" content="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html" />
<link rel="canonical" href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html" /><meta property="articleID" content="304238">
    <meta property="datePublished" content="2018-09-01T15:13:43Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html","mainEntityOfPage":"http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html","headline":"Caduti pezzi dagli archi della Marina, chiusa Villa Pacini ","text":"Caduti pezzi da Archi Marina Catania, chiusa Villa Pacini CATANIA (ANSA) - CATANIA, 1 SET - Per motivi di sicurezza la storica villa Pacini di Catania è stata provvisoriamente chiusa per consentire agli addetti di Ferrovie dello stato, proprietari dei manufatti, di effettuare le necessarie verifiche di stabilità e sicurezza degli Archi della Marina. Intorno alle 12, infatti, due parti di uno dei viadotti nei pressi della villa Pacini, sono caduti senza per fortuna causare danni alle persone. Sul posto sono prontamente intervenuti i vigili urbani in servizio alla pescheria che hanno delimitato l'area e interdetto il passaggio alle persone. L'assessore alla protezione civile Alessandro Porto si è recato sul luogo dell'evento e ha chiamato immediatamente i tecnici del suo assessorato e della manutenzioni comunali.","keywords":"villa Pacini,ferrovie dello stato,viadotto","articleSection":"Catania Siracusa Ragusa","publisher":{"@type":"Organization","name":"Gazzetta del Sud online","logo":{}},"image":{"contentUrl":"http://www.gazzettadelsud.it/resizer/-1/-1/true/1535814685199.jpg--.jpg?1535814685000","url":"http://www.gazzettadelsud.it/resizer/-1/-1/true/1535814685199.jpg--.jpg?1535814685000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marina Bottari"},"dateCreated":"2018-09-01T15:13:3Z","dateModified":"2018-09-01T15:13:3Z","datePublished":"2018-09-01T15:13:43Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie.css?v=1426498569000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_8.css?v=1426498569000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_9.css?v=1426498569000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'GDS - Sicilia';
virtualcmsPageInfo.sectionId = 20;
virtualcmsPageInfo.sectionName = 'Catania Siracusa Ragusa';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Sicilia';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadelsud.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Caduti pezzi dagli archi della Marina, chiusa Villa Pacini ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-09-01 17:13';
virtualcmsPageInfo.article.author = 'Marina Bottari';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html';

</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/events_handler.js?v=1426498569000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Bevan' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900italic,900,400italic,700italic,700,400|Roboto+Condensed' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>



<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud" -->

<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">

  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);

  (function(){

    var k=document.createElement('script');k.type='text/javascript';k.async=true;

    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';

    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);

  }());

</script>

<!-- END Salesforce DMP ControlTag -->


<script type="text/javascript" async 
 src="//cdn.trugaze.io/bootstrap/K2IXPASY.js">
</script>
 
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadelsud.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=304238&amp=false';
      var fb_appId = '181113305564282';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=304238&amp=false';
    </script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0d2b8794-4458-4c52-9737-04724ae729a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<SCRIPT LANGUAGE='JavaScript'>\r\nvar switchAdv2017;\r\nswitchAdv2017=true;\r\nvar tipopaginavalue = CONTENTTYPE;\r\n\r\n\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n\r\n \r\n function isSection() {\r\n return ((window.location.pathname.split( '/' )[1]=='sezioni'));   \r\n}\r\n\r\nRCSAD_sitepage = 'gazzettadelsud.it/catania-siracusa-ragusa';\r\nRCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';\r\nconsole.log (\"è la sezione desktop\");\r\n\r\nif(isSection()) {\r\n    if(mobileAndTabletcheck()){\r\n        RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';\r\n       console.log (\"è la sezione tablet\");\r\n    }\r\n} else {\r\n    if(mobileAndTabletcheck()){\r\n        RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';\r\nconsole.log (\"è l'articolo tablettt\");\r\n                          }\r\n    else{\r\n    RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';\r\nconsole.log (\"è l'articolo desktop\");\r\n}\r\n}\r\n<\/SCRIPT>\r\n\r\n\r\n<script>\r\nwindow.definePartnerSlots = function() {\r\n\r\nvar slotPartner1 = googletag.defineSlot('/117645302/GAZZSUD_GR_TOPLEFT2', [[970, 90], [728, 90]], 'div-gpt-ad-1511197826616-0').addService(googletag.pubads());\r\n\r\nvar slotPartner2 = googletag.defineSlot('//117645302/GDSUDNEW_spettacoli_cultura_300x250',  [300, 250], 'div-gpt-ad-1434643398474-0').addService(googletag.pubads());\r\n\r\nvar slotPartner3 = googletag.defineSlot('/117645302/GDSUDNEW_spettacoli_cultura_300x250_2', [300, 250], 'div-gpt-ad-1434645916214-0').addService(googletag.pubads());\r\n\r\nvar slotPartner4 = \r\ngoogletag.defineSlot('/117645302/GAZZSUD_GR_FRAME3', [[300, 250], [300, 600]], 'div-gpt-ad-1523261524888-0').addService(googletag.pubads());\r\n\r\nvar slotPartner5 = \r\ngoogletag.defineSlot('/117645302/GAZZSUD_GR_FRAME4', [[300, 250], [300, 600]], 'div-gpt-ad-1523261972052-0').addService(googletag.pubads());\r\n\r\ngptadslotsSRA.push(slotPartner1, slotPartner2, slotPartner3, slotPartner4, slotPartner5 )\r\n}\r\n<\/script>\r\n\r\n\r\n<script type=\"text/javascript\" src=\" https://stadvtools.akamaized.net/dfp/common/mjx_partner.js\r\n\"><\/script>\r\n\r\n<script type=\"text/javascript\"\r\nsrc=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"><\/script>\r\n\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(230);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#0d2b8794-4458-4c52-9737-04724ae729a4').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.gazzettadelsud.it/css/style_site.css?v=1499854839000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.gazzettadelsud.it/css/news_article_standard_css.jsp?v=1518683557000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-32565443-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="gds-sicilia macrosection_canale_sicilia section_catania_siracusa_ragusa ">
 



<div id="container">
<div class="white_container">

<script type="text/JavaScript">
    function killCopy(e){
        return false
    }
    function reEnable(){
        return true
    }
    document.onselectstart=new Function ("return false")
    if (window.sidebar){
        document.onmousedown=killCopy
        document.onclick=reEnable
    }
</script>


<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>


        <script id="89d2e0d7-8346-40e1-8cb3-10b4b91d847a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\">\r\n<script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script>\r\n<\/div>\r\n\r\n <!-- <script type=\\\"text/javascript\\\">\\\r\n if (typeof switchAdv2017 ==\\\"undefined\\\" || switchAdv2017 == false) \r\n {document.write('<div id=\"oas_Position1\"><\/div>')}\r\n <\/script> --><script type=\"text/javascript\">incrementAdvImpression(205);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#89d2e0d7-8346-40e1-8cb3-10b4b91d847a').remove()
    </script>
      
      

        <script id="a5d96604-c268-45c9-a763-4d9d621792bc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> \r\n<\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(206);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a5d96604-c268-45c9-a763-4d9d621792bc').remove()
    </script>
      
      
<div class="container_head">
    <div class="container_head_center2">
        

    <div class="logo box_logo_general5">
        <a href="http://www.gazzettadelsud.it/sezioni/11/calabria">
          <img  alt="Calabria" title="Calabria" src="images/sicilia2.jpg?v=1430143192000" />
        </a>
    </div>

<div class="toolbar_container2">
    
<div class="cerca box_search_head5" id="cercaaa334b2f-21b1-4cac-8e36-ba531ce76779" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaaa334b2f-21b1-4cac-8e36-ba531ce76779 input[name="q"]').example('|');
      
      $('#cercaaa334b2f-21b1-4cac-8e36-ba531ce76779 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaaa334b2f-21b1-4cac-8e36-ba531ce76779 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



  
</div><!--toolbar_container-->
<div class="container_head_footer2">

     <div class="box_social2">
    


<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://plus.google.com/113449925241632186618/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google
" alt="Google
" src="images/icon_google.png" /></a><a href="https://twitter.com/#!/GazzettaDelSud" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->

        
                    <div class="menu container_menu_three_article_subsection null" id="box_173bd271-1aef-41cb-89eb-57024303675d">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina sezione_18 ">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="gdshow sezione_100130 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100130/gdshow"  ><span>GDShow</span></a>
</li>
<li class="tele-gazzetta-messina sezione_100064 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia"  ><span>Tele Gazzetta Messina</span></a>
</li>
<li class="catania-siracusa-ragusa attivo selezionato sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    

 </div> 
</div>
</div>
<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>


 
    <div class="overbox_full">
    
     
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.gazzettadelsud.it/sezioni/100021/canale-sicilia">Canale Sicilia</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_20 catania-siracusa-ragusa">
                                <a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

    


    <div class="article_top_element2 null">
    <p class="occhiello_articolo">Catania</p><h1 itemprop="headline name" class="titolo_articolo titolo">Caduti pezzi dagli archi della Marina, chiusa Villa Pacini </h1>
    </div>  

 

         <div class="overbox_full leaderboard3">
    
        <script id="d2a6f30c-9d79-492b-af89-ec89c3104994" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> \r\n<script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});\r\n<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(207);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#d2a6f30c-9d79-492b-af89-ec89c3104994').remove()
    </script>
      
       
</div><!--overbox_full_newspaper-->
        <div class="overbox_column_680_left">
          
            


    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">01/09/2018</p><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">I materiali si sarebbero staccati da un viadotto di proprietà delle Ferrovie dello Stato.</h2>
            <div class="multimedia articolo" id="multimedia_6edf90d0-6e62-4f97-9075-f68e315ec4c0">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadelsud.it/resizer/680/380/true/1535814685199.jpg--caduti_pezzi_dagli_archi_della_marina__chiusa_villa_pacini_.jpg?1535814685000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Caduti pezzi dagli archi della Marina, chiusa Villa Pacini " src="resizer/680/380/true/1535814685199.jpg--caduti_pezzi_dagli_archi_della_marina__chiusa_villa_pacini_.jpg?1535814685000" alt="Caduti pezzi dagli archi della Marina, chiusa Villa Pacini " height="380" width="680" />
                        
                    </div>
                </div>
    </div>  

 

            
        <script id="701c8a57-5c21-42cb-bf86-95a16e129013" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_bottom1 \" format=\"rectangle_bottom1\" ><div id=\"rcsad_Bottom1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(232);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#701c8a57-5c21-42cb-bf86-95a16e129013').remove()
    </script>
      
      
        	<div class="overbox_social_articolo_40">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 304238 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


</div>
<div class="overbox_articolo_615">

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share mi_piace_fb">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	








    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Caduti pezzi da Archi Marina Catania, chiusa Villa Pacini <br />CATANIA <br />(ANSA) - CATANIA, 1 SET - Per motivi di sicurezza la storica villa Pacini di Catania &egrave; stata provvisoriamente chiusa per consentire agli addetti di Ferrovie dello stato, proprietari dei manufatti, di effettuare le necessarie verifiche di stabilit&agrave; e sicurezza degli Archi della Marina.</p>
<p>Intorno alle 12, infatti, due parti di uno dei viadotti nei pressi della villa Pacini, sono caduti senza per fortuna causare danni alle persone.</p>
<p>Sul posto sono prontamente intervenuti i vigili urbani in servizio alla pescheria che hanno delimitato l'area e interdetto il passaggio alle persone.</p>
<p>L'assessore alla protezione civile Alessandro Porto si &egrave; recato sul luogo dell'evento e ha chiamato immediatamente i tecnici del suo assessorato e della manutenzioni comunali.</p>
                  </div>
    </div>  

     
	
	


    <div class="article_map_small">
    
    </div>  



</div> 	
	

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=villa Pacini&idcanale=1">villa Pacini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ferrovie dello stato&idcanale=1">ferrovie dello stato</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=viadotto&idcanale=1">viadotto</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

		<div class="article_comments_plusfb">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="304238" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta del Sud online</p>
        </div>
        <form name="" method="post" action="/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.gazzettadelsud.it\/news\/catania-siracusa-ragusa\/304238\/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
	



  



        	
        	

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_article_home" id="box_086c52d4-d4f2-44ec-8ff5-77edf848aebd">
            
                <p class="occhiello_titolo">Le altre notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo sicilia GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Palagonia (Ct)</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/sicilia/304215/travolge-vicini-ricercato-ha-usato-auto-del-padre.html"><img alt="Travolge vicini: ricercato ha usato auto del padre" title="Travolge vicini: ricercato ha usato auto del padre" src="http://www.gazzettadelsud.it/resizer/208/140/true/1449410293217.jpg--.jpg?1449410300000" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/304215/travolge-vicini-ricercato-ha-usato-auto-del-padre.html">Travolge v...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo sicilia GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Siracusa</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/sicilia/304171/muore-in-salento-il-primo-giorno-ferie-donati-gli-organi.html"><img alt="Muore in Salento il primo giorno ferie, donati gli organi" title="Muore in Salento il primo giorno ferie, donati gli organi" src="http://www.gazzettadelsud.it/resizer/208/140/true/1341071120674.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/304171/muore-in-salento-il-primo-giorno-ferie-donati-gli-organi.html">Muore in S...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Catania</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html"><img alt="Caduti pezzi dagli archi della Marina, chiusa Villa Pacini" title="Caduti pezzi dagli archi della Marina, chiusa Villa Pacini" src="http://www.gazzettadelsud.it/resizer/208/140/true/1535814685199.jpg--.jpg?1535814685000" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html">Caduti pez...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos4 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >CATANIA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304008/accoltellato-commissario-di-polizia.html"><img alt="Accoltellato commissario di polizia" title="Accoltellato commissario di polizia" src="http://www.gazzettadelsud.it/resizer/208/140/true/1342249508460.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304008/accoltellato-commissario-di-polizia.html">Accoltella...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos5 articolo sicilia GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Ragusa</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/sicilia/304145/17-anni-e-mezzo-al-presunto-assassino-di-pamela-canzonieri.html"><img alt="17 anni e mezzo al presunto assassino di Pamela Canzonieri" title="17 anni e mezzo al presunto assassino di Pamela Canzonieri" src="http://www.gazzettadelsud.it/resizer/208/140/true/1487338687892.jpg--.jpg?1487338691000" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/304145/17-anni-e-mezzo-al-presunto-assassino-di-pamela-canzonieri.html">17 anni e ...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos6 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <div class="divcont "><span class="occhiello"  >Catania</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304143/migranti-denuncia-dell-ospedale-il-contagio-e-una-fake-news.html"><img alt="Migranti: denuncia dell' ospedale, il contagio &egrave; una fake news" title="Migranti: denuncia dell' ospedale, il contagio &egrave; una fake news" src="http://www.gazzettadelsud.it/resizer/208/140/true/1340807709913.jpeg--.jpeg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304143/migranti-denuncia-dell-ospedale-il-contagio-e-una-fake-news.html">Migranti: ...</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_086c52d4-d4f2-44ec-8ff5-77edf848aebd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:26 -->


            </div>
        <div class="overbox_column_300">
        	



        <script id="b4eb4309-0674-4f84-a580-e603b387bc97" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(208);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#b4eb4309-0674-4f84-a580-e603b387bc97').remove()
    </script>
      
      

        
        
      
      
      

        <script id="0d03248e-1404-423a-8ef5-8077bac02a8c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_interno \" format=\"banner_300x250_interno\" ><!-- /117645302/GAZZSUD_GR_FRAME4 -->\r\n<div id='div-gpt-ad-1523261972052-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261972052-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(260);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0d03248e-1404-423a-8ef5-8077bac02a8c').remove()
    </script>
      
      
    
    <div class="most_read box_most_read_contents" id="466e2ac5-8568-4c85-80db-bf6b948b599c">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti di oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/304057/de-luca-choc-basta-mi-dimetto.html"><img alt="De Luca choc: &laquo;Basta, mi dimetto&raquo;" title="De Luca choc: &laquo;Basta, mi dimetto&raquo;" src="http://www.gazzettadelsud.it/resizer/100/72/true/1535690544135_1535690584.jpg--.jpg?1535690585000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/304057/de-luca-choc-basta-mi-dimetto.html">De Luca choc: &laquo;Basta, mi dimetto&raquo;</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/video/messina/304125/la-scuola-inizia-il-12-settembre.html"><img alt="La scuola inizia il 12 settembre" title="La scuola inizia il 12 settembre" src="http://www.gazzettadelsud.it/resizer/100/72/true/13c079f266cc85b395b9fcccfb1c7927.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/video/messina/304125/la-scuola-inizia-il-12-settembre.html">La scuola inizia il 12 settembre. Nella citt&agrave; dello Stretto si decider&agrave; caso per caso</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Marina Bottari</p></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/304217/de-luca-faro-un-catemoto.html"><img alt="De Luca: &quot; Far&ograve; un catemoto&quot;" title="De Luca: &quot; Far&ograve; un catemoto&quot;" src="http://www.gazzettadelsud.it/resizer/100/72/true/cut1344266447576.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/304217/de-luca-faro-un-catemoto.html">De Luca: &quot; Far&ograve; un catemoto&quot;</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Rosario Pasciuto</p></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/304166/il-presidente-del-consiglio-comunale-convoca-seduta-straordinaria.html"><img alt="Il presidente del consiglio comunale convoca seduta straordinaria" title="Il presidente del consiglio comunale convoca seduta straordinaria" src="http://www.gazzettadelsud.it/resizer/100/72/true/1531233849605.jpeg--.jpeg?1531233849000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/304166/il-presidente-del-consiglio-comunale-convoca-seduta-straordinaria.html">Il presidente del consiglio comunale convoca seduta straordinaria</a></p>
            </div><div class="box pos5 gallery"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/gallery/messina/304259/volante-insegue-ladri-ma-provoca-incidente-gallery.html"><img alt="Volante insegue ladri ma provoca incidente/Gallery" title="Volante insegue ladri ma provoca incidente/Gallery" src="http://www.gazzettadelsud.it/resizer/100/72/true/1535829830729_1535829909.JPG--.JPG?1535829910000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/gallery/messina/304259/volante-insegue-ladri-ma-provoca-incidente-gallery.html">Volante insegue ladri ma provoca incidente/Gallery</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Antonio Sangiorgi</p></div><script type="text/javascript">var divs=$('#466e2ac5-8568-4c85-80db-bf6b948b599c .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#466e2ac5-8568-4c85-80db-bf6b948b599c .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_box_facebook_section " format="box_facebook_section" ><div class="fb-page" data-href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Catania/337340858774" data-width="300" data-height="130" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Catania/337340858774"><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Catania/337340858774">Gazzetta del Sud - Edizione di Catania</a></blockquote></div></div>
<div class="fb-page" data-href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Ragusa/337573773715" data-width="300" data-height="130" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Ragusa/337573773715"><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Ragusa/337573773715">Gazzetta del Sud - Edizione di Ragusa</a></blockquote></div></div>
<div class="fb-page" data-href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Siracusa/339157227330" data-width="300" data-height="130" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Siracusa/339157227330"><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Edizione-di-Siracusa/339157227330">Gazzetta del Sud - Edizione di Siracusa</a></blockquote></div></div><script type="text/javascript">incrementAdvImpression(56);</script>
</div>
      
      
      

        <script id="78c6bf52-c24f-4d10-b8ed-ee5d841a5dae" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 \" format=\"rectangle_300x250_2\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(209);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#78c6bf52-c24f-4d10-b8ed-ee5d841a5dae').remove()
    </script>
      
      


        
        
      
      
      

        
        
      
      
      

        <script id="316a11d5-d7af-4931-830f-d3e9f7c153d1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_finale banner_300x250_finale\" format=\"banner_300x250_finale\" ><!-- /117645302/GAZZSUD_GR_FRAME3 -->\r\n\r\n<div id='div-gpt-ad-1523261524888-0'>\r\n\r\n<script>\r\n\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261524888-0'); });\r\n\r\n<\/script>\r\n\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(240);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#316a11d5-d7af-4931-830f-d3e9f7c153d1').remove()
    </script>
      
       


        <script id="cfa88da5-29b0-4a5f-bb3e-dce6f20af93b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x100_6 \" format=\"rectangle_300x100_6\" ><!-- /117645302/GAZZSUD_GR_FRAME4 -->\r\n\r\n<div id='div-gpt-ad-1523261972052-0'>\r\n\r\n<script>\r\n\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261972052-0'); });\r\n\r\n<\/script>\r\n\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(241);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cfa88da5-29b0-4a5f-bb3e-dce6f20af93b').remove()
    </script>
      
       

        </div>
    </div>    
    
        <script id="213af5e8-81fb-4ac6-a6a1-7ab37ab75bd6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_2 \" format=\"banner_leaderboard_2\" ><!-- /117645302/GAZZSUD_GR_TOPLEFT2 -->\r\n<div id='div-gpt-ad-1511197826616-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1511197826616-0'); });<\/script><\/div><script type=\"text/javascript\">incrementAdvImpression(210);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#213af5e8-81fb-4ac6-a6a1-7ab37ab75bd6').remove()
    </script>
      
      
 
        <link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/news_footer_layout_css.jsp?v=1513007188000" /><div class="overbox_footer">
<div class="cont_box_preview_footer_article_specific_section">
   
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_7a24c2e5-bc1f-4f44-863b-e80c9d226f71">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia">Catanzaro Crotone Vibo Lamezia</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 gallery calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/gallery/calabria/304245/macchia-mediterranea-in-fiamme.html">Incendio nella macchia mediterranea del catanzarese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/304239/lavoro-controlli-dei-carabinieri-sanzioni-per-6000-euro.html">Lavoro: controlli dei carabinieri, sanzioni per 6000 euro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/304206/migranti-32-sbarcano-da-veliero-sulle-coste-crotonesi-4-i-minori.html">Migranti: 32 sbarcano da veliero sulle coste crotonesi, 4 i minori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7a24c2e5-bc1f-4f44-863b-e80c9d226f71.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_ec711ca4-766c-417d-9d0e-d4af5a7ae85d">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/304260/anche-massa-san-giovanni-ha-il-suo-royal-wedding.html">Anche Massa San Giovanni ha il suo “royal wedding”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 gallery messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/gallery/messina/304259/volante-insegue-ladri-ma-provoca-incidente-gallery.html">Volante insegue ladri ma provoca incidente/Gallery</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/304250/andati-in-fumo-10-ettari-di-pineta.html">Andati in fumo 10 ettari di pineta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ec711ca4-766c-417d-9d0e-d4af5a7ae85d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_bb8e4438-1e80-47af-9897-a0dd9eba7bfd">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/304238/caduti-pezzi-dagli-archi-della-marina-chiusa-villa-pacini.html">Caduti pezzi dagli archi della Marina, chiusa Villa Pacini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo sicilia GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/304215/travolge-vicini-ricercato-ha-usato-auto-del-padre.html">Travolge vicini: ricercato ha usato auto del padre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo sicilia GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/304204/travolge-vicini-con-auto-anziana-muore-7-i-feriti.html">Travolge vicini con auto, anziana muore, 7 i feriti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bb8e4438-1e80-47af-9897-a0dd9eba7bfd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_bae51c96-7995-4931-812f-9a33c17c4271">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="dipendenti-ses sezione_100058 index">
<a rel="nofollow" href="http://www.gazzettadelsud.paghe.mobi" onclick="window.open(this.href,'',''); return false" ><span>Dipendenti SES</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy-policy sezione_100128 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100128/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_b6078235-be8a-44e1-8f28-3708e0c7f517">
                    <ul class="menu_1">
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="reggio sezione_12 ">
<a  href="http://www.gazzettadelsud.it/sezioni/12/reggio"  ><span>Reggio</span></a>
</li>
<li class="vivereggio sezione_100115 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100115/vivereggio"  ><span>ViveReggio</span></a>
</li>
<li class="cosenza sezione_13 ">
<a  href="http://www.gazzettadelsud.it/sezioni/13/cosenza"  ><span>Cosenza</span></a>
</li>
<li class="catanzaro-crotone-vibo-lamezia sezione_14 ">
<a  href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia"  ><span>Catanzaro Crotone Vibo Lamezia</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina sezione_18 ">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="catania-siracusa-ragusa attivo selezionato sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    
</div>
</div><!--overbox_footer-->
    <div class="overbox_copyright">
        

    <div class="logo footer_logo_news">
        <a href="http://www.gazzettadelsud.it/sezioni/100/sicilia">
          <img  alt="Sicilia" title="Sicilia" src="images/gds_footer.png?v=1426501986000" />
        </a>
    </div>
    


<div class="copyright copyright_footer">
        
         <p>Gazzetta del Sud On Line - 1998-2012 - Tutti i diritti riservati - S.E.S. Società Editrice Sud - Partita Iva: 00072240831</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->

    

        <script id="3c9fe333-9be1-45f1-b98e-d821ef448b7e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };  var feat = { check_cookie: 0 };  var trac = nol_t(pvar, feat);  trac.record().post(); <\/script> <noscript>  <div>  <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(79);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3c9fe333-9be1-45f1-b98e-d821ef448b7e').remove()
    </script>
      
      


        <script id="3419bd7b-4ab6-4328-9a80-c56514b61cf3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom_mobile \" format=\"bottom_mobile\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(262);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#3419bd7b-4ab6-4328-9a80-c56514b61cf3').remove()
    </script>
      
      

</div><!--white_container-->
</div><!--container-->

    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=304238" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_three_article_subsection null\" id=\"box_173bd271-1aef-41cb-89eb-57024303675d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"antenna-dello-stretto sezione_100086 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100086/antenna-dello-stretto\"  ><span>Antenna dello stretto<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"gdshow sezione_100130 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100130/gdshow\"  ><span>GDShow<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-messina sezione_100064 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia\"  ><span>Tele Gazzetta Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa attivo selezionato sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_173bd271-1aef-41cb-89eb-57024303675d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_bae51c96-7995-4931-812f-9a33c17c4271\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"dipendenti-ses sezione_100058 index\">\n<a rel=\"nofollow\" href=\"http://www.gazzettadelsud.paghe.mobi\" onclick=\"window.open(this.href,'',''); return false\" ><span>Dipendenti SES<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_100128 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100128/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_bae51c96-7995-4931-812f-9a33c17c4271').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_b6078235-be8a-44e1-8f28-3708e0c7f517\">\n                    <ul class=\"menu_1\">\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<\/li>\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"vivereggio sezione_100115 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100115/vivereggio\"  ><span>ViveReggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa attivo selezionato sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_b6078235-be8a-44e1-8f28-3708e0c7f517').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="117b6fa2-b5b5-45c0-a18b-8699bcec1f4c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxrcs =\"\";    \r\n  console.log('Krux - kruxrcs=' +kruxrcs);\r\n  if ($.cookie('kruxrcs'))\r\n  {\r\n    kruxrcs = $.cookie(\"kruxrcs\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxrcs');\r\n    $.cookie(\"kruxrcs\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxrcs==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(261);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#117b6fa2-b5b5-45c0-a18b-8699bcec1f4c').remove()
    </script>
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>