

<!DOCTYPE html>
<html>
    <head>
        <title>Inter-Juve, sfilata di vip in tribuna - Gazzetta del Sud online</title>
<meta name="description" content="Presenti personaggi della politica e dello spettacolo" />
<meta name="sections" content="Ansa Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1447079589000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />

<base href="http://www.gazzettadelsud.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Inter-Juve, sfilata di vip in tribuna"      >
<meta property="og:description" content="Presenti personaggi della politica e dello spettacolo">
<meta property="og:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/3389260ea3f4ba8226aff597c5e3df45.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadelsud.it/news/ansa-sport/289178/inter-juve-sfilata-di-vip-in-tribuna.html">
<meta property="fb:app_id" content="181113305564282">
<meta property="twitter:title" content="Inter-Juve, sfilata di vip in tribuna">
<meta property="twitter:description" content="Presenti personaggi della politica e dello spettacolo">
<meta property="twitter:url" content="http://www.gazzettadelsud.it/news/ansa-sport/289178/inter-juve-sfilata-di-vip-in-tribuna.html">
<meta property="twitter:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/3389260ea3f4ba8226aff597c5e3df45.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadelsud.it/resizer/600/315/true/3389260ea3f4ba8226aff597c5e3df45.jpg--.jpg" />
<meta itemprop="url" content="http://www.gazzettadelsud.it/news/ansa-sport/289178/inter-juve-sfilata-di-vip-in-tribuna.html" />
<link rel="canonical" href="http://www.gazzettadelsud.it/news/ansa-sport/289178/inter-juve-sfilata-di-vip-in-tribuna.html" /><meta property="datePublished" content="2018-04-28T10:59:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadelsud.it/news/ansa-sport/289178/inter-juve-sfilata-di-vip-in-tribuna.html","headline":"Inter-Juve, sfilata di vip in tribuna","text":"MILANO, 28 APR - Il derby d'Italia, Inter-Juventus, non e' una partita come le altre: lo dimostrano i numeri e anche la quantita' di vip e rappresentanti delle istituzioni che saranno presenti in tribuna questa sera al Meazza. Lo stadio e' sold out con relativo record d' incasso: 78.328 spettatori e 5.297.508 milioni di euro. Ci saranno il sindaco di Milano Giuseppe Sala, il segretario generale del Coni Carlo Mornati, il direttore delle competizioni Uefa Giorgio Marchetti. Presenti anche Luigi Di Biagio, Lele Oriali, Massimo Oddo, Marco Melandri, Gabriele Detti. Folta la rappresentanza del mondo dello spettacolo: tra gli altri, Manuel Agnelli, Al Bano, Nina Zilli e Amadeus.","keywords":"","articleSection":"Ansa Sport","image":{"contentUrl":"http://www.gazzettadelsud.it/resizer/-1/-1/true/3389260ea3f4ba8226aff597c5e3df45.jpg--.jpg","url":"http://www.gazzettadelsud.it/resizer/-1/-1/true/3389260ea3f4ba8226aff597c5e3df45.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-04-28T10:59:0Z","dateModified":"2018-04-28T10:59:0Z","datePublished":"2018-04-28T10:59:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie.css?v=1426498569000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_8.css?v=1426498569000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_9.css?v=1426498569000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 0;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'GDS - Nazionale';
virtualcmsPageInfo.sectionId = 50;
virtualcmsPageInfo.sectionName = 'Ansa Sport';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadelsud.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Inter-Juve, sfilata di vip in tribuna';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-04-28 12:59';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/events_handler.js?v=1426498569000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Bevan' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900italic,900,400italic,700italic,700,400|Roboto+Condensed' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadelsud.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=289178&amp=false';
      var fb_appId = '181113305564282';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=289178&amp=false';
    </script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.gazzettadelsud.it/css/style_site.css?v=1499854839000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.gazzettadelsud.it/css/gds_nazionale_article_standard_css.jsp?v=1518683549000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-32565443-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="gds-nazionale  section_ansa_sport ">
 



<div id="container">
<div class="white_container">
<script type="text/JavaScript">
    function killCopy(e){
        return false
    }
    function reEnable(){
        return true
    }
    document.onselectstart=new Function ("return false")
    if (window.sidebar){
        document.onmousedown=killCopy
        document.onclick=reEnable
    }
</script>
<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

        <script id="b5f5ca99-32d4-4d85-8968-61e1110819a4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\">\r\n<script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Position1');});<\/script>\r\n<\/div>\r\n\r\n <!-- <script type=\\\"text/javascript\\\">\\\r\n if (typeof switchAdv2017 ==\\\"undefined\\\" || switchAdv2017 == false) \r\n {document.write('<div id=\"oas_Position1\"><\/div>')}\r\n <\/script> --><script type=\"text/javascript\">incrementAdvImpression(205);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b5f5ca99-32d4-4d85-8968-61e1110819a4').remove()
    </script>
      
      

        <script id="3f65f90d-fe6f-4e3a-9be8-88eb037c59d7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div id=\"rcsad_Top\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Top');});<\/script> \r\n<\/div>\r\n<script type=\"text/javascript\">incrementAdvImpression(206);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3f65f90d-fe6f-4e3a-9be8-88eb037c59d7').remove()
    </script>
      
      

<div class="container_head">
    <div class="container_head_center2">
     

    <div class="logo box_logo_general6">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/Gazzetta_Online_logo_nuovo_due.jpg?v=1447058033000" />
        </a>
    </div>

        <div class="toolbar_container2">
         
<div class="cerca box_search_head3" id="cercadf725544-94e2-4f86-be1c-29d3113fa468" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercadf725544-94e2-4f86-be1c-29d3113fa468 input[name="q"]').example('|');
      
      $('#cercadf725544-94e2-4f86-be1c-29d3113fa468 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercadf725544-94e2-4f86-be1c-29d3113fa468 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


         
        </div><!--toolbar_container-->
            <div class="container_head_footer2">
             <div class="box_social2">
    


<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://plus.google.com/113449925241632186618/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google
" alt="Google
" src="images/icon_google.png" /></a><a href="https://twitter.com/#!/GazzettaDelSud" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
             
        
                    <div class="menu menu_intro" id="box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a">
                    <ul class="menu_1">
<li class="intro sezione_100041 index">
<a  href="sezioni/1/home"  ><span>Intro</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="europa sezione_100120 sezione">
<a  href="http://www.gazzettadelsud.it/sezioni/100120/qui-europa"  ><span>Europa</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a ul:first li:first a').text('Home');
                        </script>
                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div> <!--container_head_footer2-->

    </div><!--container_head_center2-->
</div><!--container_head-->

 <script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

<script>
var field = 'q';
var url = window.location.href;
var ret = false;
if(url.indexOf('?' + field + '=') != -1)
    ret = true;
else if(url.indexOf('&' + field + '=') != -1)
    ret = true;
 
if(ret)
document.getElementsByClassName("container_head")[0].style.display = 'none';
</script>
 
 <div class="overbox_full">
     
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_50 ansa-sport">
                                <a href="http://www.gazzettadelsud.it/sezioni/50/ansa-sport">Ansa Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

    


    <div class="article_top_element2 null">
    <p class="occhiello_articolo">MILANO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Inter-Juve, sfilata di vip in tribuna</h1>
    </div>  

 

  <div class="overbox_full leaderboard3">
    
        <script id="f46c104c-8521-4830-a9c7-d1ec3a40d46b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> \r\n<script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});\r\n<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(207);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#f46c104c-8521-4830-a9c7-d1ec3a40d46b').remove()
    </script>
      
       
</div><!--overbox_full_newspaper-->

        <div class="overbox_column_680_left">
            
            


    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">28/04/2018</p><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Presenti personaggi della politica e dello spettacolo</h2>
            <div class="multimedia articolo" id="multimedia_ead27223-3216-4495-ae0b-bbf7b68978d8">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadelsud.it/resizer/680/380/true/3389260ea3f4ba8226aff597c5e3df45.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Inter-Juve, sfilata di vip in tribuna" src="resizer/680/380/true/3389260ea3f4ba8226aff597c5e3df45.jpg--.jpg" alt="Inter-Juve, sfilata di vip in tribuna" height="380" width="680" />
                        
                    </div>
                </div>
    </div>  

 

            
        <script id="8933f0d2-3d94-429d-a4c1-da7de8d8fd48" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_bottom1 \" format=\"rectangle_bottom1\" ><div id=\"rcsad_Bottom1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(232);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#8933f0d2-3d94-429d-a4c1-da7de8d8fd48').remove()
    </script>
      
      
        	<div class="overbox_social_articolo_40">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 289178 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


</div>
<div class="overbox_articolo_615">

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share mi_piace_fb">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	








    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>MILANO, 28 APR - Il derby d'Italia, Inter-Juventus,
non e' una partita come le altre: lo dimostrano i numeri e anche
la quantita' di vip e rappresentanti delle istituzioni che
saranno presenti in tribuna questa sera al Meazza. Lo stadio e'
sold out con relativo record d' incasso: 78.328 spettatori e
5.297.508 milioni di euro. Ci saranno il sindaco di Milano
Giuseppe Sala, il segretario generale del Coni Carlo Mornati, il
direttore delle competizioni Uefa Giorgio Marchetti. Presenti
anche Luigi Di Biagio, Lele Oriali, Massimo Oddo, Marco
Melandri, Gabriele Detti. Folta la rappresentanza del mondo
dello spettacolo: tra gli altri, Manuel Agnelli, Al Bano, Nina
Zilli e Amadeus.</p>
                  </div>
    </div>  

     
	
	


    <div class="article_map_small">
    
    </div>  



</div> 	
	

		<div class="article_comments_plusfb">
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="289178" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta del Sud online</p>
        </div>
        <form name="" method="post" action="/news/ansa-sport/289178/inter-juve-sfilata-di-vip-in-tribuna.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.gazzettadelsud.it\/news\/ansa-sport\/289178\/inter-juve-sfilata-di-vip-in-tribuna.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
	



  



            

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_article_home" id="box_3a27bb9a-281b-4c26-ac84-fed559c3ddbb">
            
                <p class="occhiello_titolo">Le altre notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >TORINO</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289206/mazzarri-arriviamo-piu-in-alto-possibile.html"><img alt="Mazzarri,arriviamo pi&ugrave; in alto possibile" title="Mazzarri,arriviamo pi&ugrave; in alto possibile" src="http://www.gazzettadelsud.it/resizer/208/140/true/00cfb840a95434e059bff8c891b1fb26.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289206/mazzarri-arriviamo-piu-in-alto-possibile.html">Mazzarri,arriviamo pi&ugrave; in alto possibile</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289205/inzaghi-onore-avere-liverpool-a-formello.html"><img alt="Inzaghi,onore avere Liverpool a Formello" title="Inzaghi,onore avere Liverpool a Formello" src="http://www.gazzettadelsud.it/resizer/208/140/true/5f4274dab7222fed65d9fc2ba40a176c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289205/inzaghi-onore-avere-liverpool-a-formello.html">Inzaghi,onore avere Liverpool a Formello</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >MILANO</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289202/gattuso-con-benevento-toccato-il-fondo.html"><img alt="Gattuso, con Benevento toccato il fondo" title="Gattuso, con Benevento toccato il fondo" src="http://www.gazzettadelsud.it/resizer/208/140/true/b250460151dc39bfea759687bee1d65b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289202/gattuso-con-benevento-toccato-il-fondo.html">Gattuso, con Benevento toccato il fondo</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >MILANO</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289201/gattuso-non-possiamo-staccare-la-spina.html"><img alt="Gattuso, non possiamo staccare la spina" title="Gattuso, non possiamo staccare la spina" src="http://www.gazzettadelsud.it/resizer/208/140/true/a1d0ef575cda76df1a953578802fa330.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289201/gattuso-non-possiamo-staccare-la-spina.html">Gattuso, non possiamo staccare la spina</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289200/premio-colalucci-targa-a-di-francesco.html"><img alt="Premio Colalucci: targa a Di Francesco" title="Premio Colalucci: targa a Di Francesco" src="http://www.gazzettadelsud.it/resizer/208/140/true/b2c8284f55443875013ed1ee7866f836.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289200/premio-colalucci-targa-a-di-francesco.html">Premio Colalucci: targa a Di Francesco</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289199/inzaghi-lazio-padrona-del-suo-destino.html"><img alt="Inzaghi, Lazio padrona del suo destino" title="Inzaghi, Lazio padrona del suo destino" src="http://www.gazzettadelsud.it/resizer/208/140/true/7966a255d73f6827f29a5d073cffa2bf.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/289199/inzaghi-lazio-padrona-del-suo-destino.html">Inzaghi, Lazio padrona del suo destino</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3a27bb9a-281b-4c26-ac84-fed559c3ddbb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


            
            </div>
        <div class="overbox_column_300">
        	



        <script id="dbb1739f-79f0-4101-a2e2-39ac543a1e12" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame1');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(208);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#dbb1739f-79f0-4101-a2e2-39ac543a1e12').remove()
    </script>
      
      


        
        
      
      
      


        
        
      
      
      


        <script id="380023b7-a051-4ff0-b1d5-d19206d697d7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_interno \" format=\"banner_300x250_interno\" ><!-- /117645302/GAZZSUD_GR_FRAME4 -->\r\n<div id='div-gpt-ad-1523261972052-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261972052-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(260);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#380023b7-a051-4ff0-b1d5-d19206d697d7').remove()
    </script>
      
      

<div class="overbox_preview_auto_blog">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog" id="box_1eac6148-8193-4d87-ad34-d2c0b37d03d0">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/100015/blog">BLOG</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog vitadigitale GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale"><img src="resizer/100/100/true/1475843604622.jpg--.jpg" alt="Fausto Cicci&ograve;" title="Fausto Cicci&ograve;" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale">Vita digitale</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/vita-digitale/284780/spotify-quando-la-musica-e-rivoluzione.html">Spotify, quando la musica &egrave; &quot;rivoluzione&quot;</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Fausto Cicci&ograve;</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog numbers GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100100/vinicio-leonetti"><img src="resizer/100/100/true/1476176342172.jpg--.jpg" alt="Vinicio Leonetti" title="Vinicio Leonetti" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100099/numbers">NUMBERS</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/numbers/275249/si-evade-un-quarto-dellincasso.html">Si evade un quarto dell’incasso</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Vinicio Leonetti</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog ioleggo GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo"><img src="resizer/100/100/true/1447080611576.jpg--.jpg" alt="Francesco Musolino" title="Francesco Musolino" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo">IoLeggo</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/ioleggo/269486/quello-scoop-sulla-ragazza-sbagliata.html">Quello scoop sulla &quot;Ragazza sbagliata&quot;</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Francesco Musolino</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1eac6148-8193-4d87-ad34-d2c0b37d03d0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        
        
      
      
      
    
    <div class="most_read box_most_read_contents" id="f8bc3184-afc0-4dd7-b10a-65006f23bab6">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti di oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/reggio/289016/al-via-la-cattura-delle-vacche-sacre.html"><img alt="Al via la cattura delle &quot;vacche sacre&quot;" title="Al via la cattura delle &quot;vacche sacre&quot;" src="http://www.gazzettadelsud.it/resizer/100/72/true/1401007957102.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/289016/al-via-la-cattura-delle-vacche-sacre.html">Al via la cattura delle &quot;vacche sacre&quot;</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Alfonso Naso</p></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/cosenza/289017/chiesta-tangente-per-autorizzazione-boschiva.html"><img alt="Chiesta tangente per autorizzazione boschiva" title="Chiesta tangente per autorizzazione boschiva" src="http://www.gazzettadelsud.it/resizer/100/72/true/1524826349606.jpg--.jpg?1524826349000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/289017/chiesta-tangente-per-autorizzazione-boschiva.html">Chiesta tangente per autorizzazione boschiva</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/289113/concorso-pilotato-a-farmacia-cinque-condanne.html"><img alt="Concorso &quot;pilotato&quot; a Farmacia, cinque condanne" title="Concorso &quot;pilotato&quot; a Farmacia, cinque condanne" src="http://www.gazzettadelsud.it/resizer/100/72/true/1340029635428.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/289113/concorso-pilotato-a-farmacia-cinque-condanne.html">Concorso &quot;pilotato&quot; a Farmacia, cinque condanne</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Nuccio Anselmo</p></div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/cosenza/289129/scontro-furgone-motoape-morto-un-81enne.html"><img alt="Scontro furgone - motoape, morto un 81enne" title="Scontro furgone - motoape, morto un 81enne" src="http://www.gazzettadelsud.it/resizer/100/72/true/1362059620490.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/289129/scontro-furgone-motoape-morto-un-81enne.html">Scontro furgone - motoape, morto un 81enne</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/289174/scarsa-igiene-stangati-altri-esercizi-commerciali.html"><img alt="Scarsa igiene, stangati altri esercizi commerciali" title="Scarsa igiene, stangati altri esercizi commerciali" src="http://www.gazzettadelsud.it/resizer/100/72/true/1524911655938.jpg--.jpg?1524911655000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/289174/scarsa-igiene-stangati-altri-esercizi-commerciali.html">Scarsa igiene, stangati altri esercizi commerciali</a></p>
            </div><script type="text/javascript">var divs=$('#f8bc3184-afc0-4dd7-b10a-65006f23bab6 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#f8bc3184-afc0-4dd7-b10a-65006f23bab6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="69367430-57a2-4acd-9d21-9d04d58f436b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 \" format=\"rectangle_300x250_2\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">\r\ngoogletag.cmd.push(function() {googletag.display('rcsad_Frame2');});<\/script> <\/div><script type=\"text/javascript\">incrementAdvImpression(209);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('sharethis')){
            document.write(banner.html);
        }
        $('#69367430-57a2-4acd-9d21-9d04d58f436b').remove()
    </script>
      
      



        
        
      
      
      

        
        
      
      
      


        <script id="9dd2ce4c-8b12-4651-ac89-577ff3106eeb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_finale banner_300x250_finale\" format=\"banner_300x250_finale\" ><!-- /117645302/GAZZSUD_GR_FRAME3 -->\r\n\r\n<div id='div-gpt-ad-1523261524888-0'>\r\n\r\n<script>\r\n\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261524888-0'); });\r\n\r\n<\/script>\r\n\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(240);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9dd2ce4c-8b12-4651-ac89-577ff3106eeb').remove()
    </script>
      
      

        <script id="3c9170b7-df99-4f5f-bb35-334ac9cfc8b1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x100_6 \" format=\"rectangle_300x100_6\" ><!-- /117645302/GAZZSUD_GR_FRAME4 -->\r\n\r\n<div id='div-gpt-ad-1523261972052-0'>\r\n\r\n<script>\r\n\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1523261972052-0'); });\r\n\r\n<\/script>\r\n\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(241);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#3c9170b7-df99-4f5f-bb35-334ac9cfc8b1').remove()
    </script>
      
      

        </div>
    </div>    
    
        <script id="275b84f0-367d-4043-b0cb-bd57cc18b8f3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_2 \" format=\"banner_leaderboard_2\" ><!-- /117645302/GAZZSUD_GR_TOPLEFT2 -->\r\n<div id='div-gpt-ad-1511197826616-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1511197826616-0'); });<\/script><\/div><script type=\"text/javascript\">incrementAdvImpression(210);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#275b84f0-367d-4043-b0cb-bd57cc18b8f3').remove()
    </script>
      
      
 
        <link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/gds_nazionale_footer_layout_css.jsp?v=1513007188000" /><div class="overbox_footer">
<div class="cont_box_preview_footer_article_specific_section">
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_f1286014-bd72-4a6f-9ce8-19289a4f2fbe">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/2/attualita">Attualit&agrave;</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/attualita/289171/in-funzione-i-tornelli.html">In funzione i tornelli</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/289150/alfie-evans-e-morto.html">Alfie Evans &egrave; morto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/289103/il-paese-migliora-ma-il-sud-resta-dietro.html">Il paese migliora, ma il Sud resta dietro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f1286014-bd72-4a6f-9ce8-19289a4f2fbe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_7542840b-0490-4955-8931-eed7057fc75e">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/12/reggio">Reggio</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/289159/ga-ga-la-strada-dei-sogni-prende-forma.html">&quot;Ga-Ga&quot;, la strada dei sogni prende forma</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/289128/allagati-gli-uffici-amministrativi-dell-asp.html">Allagati gli uffici amministrativi dell'Asp</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/289016/al-via-la-cattura-delle-vacche-sacre.html">Al via la cattura delle &quot;vacche sacre&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7542840b-0490-4955-8931-eed7057fc75e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_dc4bbb28-2d69-4981-b957-cfad94aaade6">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/13/cosenza">Cosenza</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/289129/scontro-furgone-motoape-morto-un-81enne.html">Scontro furgone - motoape, morto un 81enne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/289017/chiesta-tangente-per-autorizzazione-boschiva.html">Chiesta tangente per autorizzazione boschiva</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/288793/attacchi-informatici-perquisito-giovane-provincia-cosenza.html">Attacchi informatici, perquisito giovane provincia Cosenza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dc4bbb28-2d69-4981-b957-cfad94aaade6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_89da4ebd-1700-4555-9a9e-77803c1024cb">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia">Catanzaro Crotone Vibo Lamezia</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/289198/tentata-rapina-allufficio-postale-di-san-sostene-marina.html">Tentata rapina all’ufficio postale di San Sostene Marina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/289197/droga-arrestato-40enne-a-squillace.html">Droga, arrestato 40enne a Squillace</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/289182/op-black-windows-otto-arresti.html">Op. Black Windows, otto arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_89da4ebd-1700-4555-9a9e-77803c1024cb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_441ffa2a-d1c2-4979-af97-cdc972b30b7c">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/289186/messina-prima-il-paceco-poi-il-futuro.html">Messina, prima il Paceco poi il futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/289174/scarsa-igiene-stangati-altri-esercizi-commerciali.html">Scarsa igiene, stangati altri esercizi commerciali</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/289161/cade-dallo-yacht-la-procura-apre-inchiesta.html">Cade dallo yacht, la procura apre inchiesta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_441ffa2a-d1c2-4979-af97-cdc972b30b7c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
    
        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_25934922-4f6d-494d-b26e-5bd4d81381fa">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/289181/rapine-ad-aree-carburanti-e-pizzerie-due-arrestati.html">Rapine ad aree carburanti e pizzerie, due arrestati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/289180/assalto-a-supermercato-25enne-in-manette.html">Assalto a supermercato, 25enne in manette</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/289018/sub-disperso-ricerche-in-corso.html">Sub disperso, ricerche in corso</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_25934922-4f6d-494d-b26e-5bd4d81381fa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_f474c1d5-d343-4dec-a5b7-28e2f307a388">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="dipendenti-ses sezione_100058 index">
<a rel="nofollow" href="http://www.gazzettadelsud.paghe.mobi" onclick="window.open(this.href,'',''); return false" ><span>Dipendenti SES</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_c339c3ce-13c6-46ba-b05e-b22bb02cae9a">
                    <ul class="menu_1">
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="reggio sezione_12 ">
<a  href="http://www.gazzettadelsud.it/sezioni/12/reggio"  ><span>Reggio</span></a>
</li>
<li class="cosenza sezione_13 ">
<a  href="http://www.gazzettadelsud.it/sezioni/13/cosenza"  ><span>Cosenza</span></a>
</li>
<li class="catanzaro-crotone-vibo-lamezia sezione_14 ">
<a  href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia"  ><span>Catanzaro Crotone Vibo Lamezia</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina sezione_18 ">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="catania-siracusa-ragusa sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    
</div>
</div><!--overbox_footer-->
    <div class="overbox_copyright">
        

    <div class="logo footer_logo_news">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/gds_footer.png?v=1426501986000" />
        </a>
    </div>
    


<div class="copyright copyright_footer">
        
         <p>Gazzetta del Sud On Line - 1998-2012 - Tutti i diritti riservati - S.E.S. Società Editrice Sud - Partita Iva: 00072240831</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->

    

        
        
      
      
      

</div><!--white_container-->
</div><!--container-->

    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=289178" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_intro\" id=\"box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a\">\n                    <ul class=\"menu_1\">\n<li class=\"intro sezione_100041 index\">\n<a  href=\"sezioni/1/home\"  ><span>Intro<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"messina sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-messina sezione_100064 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia\"  ><span>Tele Gazzetta Messina<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-calabria sezione_100065 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100065/tv-calabria\"  ><span>Tele Gazzetta Calabria<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"europa sezione_100120 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100120/qui-europa\"  ><span>Europa<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            $('#box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_cf05e493-cb90-41ce-8fdd-7ffacaabda3a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_f474c1d5-d343-4dec-a5b7-28e2f307a388\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"dipendenti-ses sezione_100058 index\">\n<a rel=\"nofollow\" href=\"http://www.gazzettadelsud.paghe.mobi\" onclick=\"window.open(this.href,'',''); return false\" ><span>Dipendenti SES<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_f474c1d5-d343-4dec-a5b7-28e2f307a388').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_c339c3ce-13c6-46ba-b05e-b22bb02cae9a\">\n                    <ul class=\"menu_1\">\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<\/li>\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_c339c3ce-13c6-46ba-b05e-b22bb02cae9a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript"
src="https://stadvtools.akamaized.net/dfp/common/dx_partner.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>