

<!DOCTYPE html>
<html>
    <head>
        <title>Balotelli di nuovo pap&agrave;, &egrave; nato Lion - Gazzetta del Sud online</title>
<meta name="description" content="Attaccante Nizza lo ha annunciato con un post su Instagram" />
<meta name="sections" content="Ansa Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=1447079589000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />

<base href="http://www.gazzettadelsud.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Balotelli di nuovo pap&agrave;, &egrave; nato Lion"      >
<meta property="og:description" content="Attaccante Nizza lo ha annunciato con un post su Instagram">
<meta property="og:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html">
<meta property="fb:app_id" content="181113305564282">
<meta property="twitter:title" content="Balotelli di nuovo pap&agrave;, &egrave; nato Lion">
<meta property="twitter:description" content="Attaccante Nizza lo ha annunciato con un post su Instagram">
<meta property="twitter:url" content="http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html">
<meta property="twitter:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.gazzettadelsud.it/resizer/600/315/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg" />
<meta itemprop="url" content="http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html" />
<meta name="google-site-verification" content="google3711cf9eda120703.html" />
<link rel="canonical" href="http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html" /><meta property="datePublished" content="2017-09-28T20:29:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html","headline":"Balotelli di nuovo papà, è nato Lion","text":"ROMA, 28 SET - Mario Balotelli è di nuovo papà. L'ex attaccante di Milan e Inter, ora al Nizza, ha annunciato con un post su Instagram, in cui ha postato un'immagine sotto la quale ha scritto semplicemente \"Felicità\", la nascita del figlio avuto dall'attuale compagna Clelia, 26enne che risiede in Svizzera. Balotelli è già padre di una bambina, Pia, nata dalla relazione con Raffaella Fico. Venti giorni fa Supermario aveva postato sempre su Instagram un post con la foto di un pancione di una donna in dolce attesa accompagnato dalla scritta \"Loading\". Oggi la nascita del bambino, che si chiamerà Lion.","keywords":"","articleSection":"Ansa Sport","image":{"contentUrl":"http://www.gazzettadelsud.it/resizer/-1/-1/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg","url":"http://www.gazzettadelsud.it/resizer/-1/-1/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2017-09-28T20:29:0Z","dateModified":"2017-09-28T20:29:0Z","datePublished":"2017-09-28T20:29:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.bxSlider.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/hoverIntent.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/superfish.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/supersubs.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.js?v=1431966936000"></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/validate/jquery.validate.min.js?v=1431966938000" ></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.pack.js?v=1431966938000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/galleria/galleria-1.2.6.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.imagesloaded.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.wookmark.min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.colorbox-min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.lazyload.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.cookie.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.gazzettadelsud.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie.css?v=1426498569000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_8.css?v=1426498569000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_9.css?v=1426498569000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 0;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'GDS - Nazionale';
virtualcmsPageInfo.sectionId = 50;
virtualcmsPageInfo.sectionName = 'Ansa Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadelsud.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Balotelli di nuovo papà, è nato Lion';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-09-28 22:29';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/events_handler.js?v=1426498569000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='http://fonts.googleapis.com/css?family=Bevan' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900italic,900,400italic,700italic,700,400|Roboto+Condensed' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.gazzettadelsud.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=260904&amp=false';
      var fb_appId = '181113305564282';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=260904&amp=false';
    </script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.gazzettadelsud.it/css/style_site.css?v=1499854839000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.gazzettadelsud.it/css/gds_nazionale_article_standard_css.jsp?v=1499950460000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-32565443-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="gds-nazionale  section_ansa_sport ">
 



<div id="container">
<div class="white_container">
<script type="text/JavaScript">
    function killCopy(e){
        return false
    }
    function reEnable(){
        return true
    }
    document.onselectstart=new Function ("return false")
    if (window.sidebar){
        document.onmousedown=killCopy
        document.onclick=reEnable
    }
</script>
<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

        
        
      
      
      

        
        
      
      
      

<div class="container_head">
    <div class="container_head_center2">
     

    <div class="logo box_logo_general6">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/Gazzetta_Online_logo_nuovo_due.jpg?v=1447058033000" />
        </a>
    </div>

        <div class="toolbar_container2">
         
<div class="cerca box_search_head3" id="cercafdf75480-4070-46e2-9ea7-f10e1ecd228e" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafdf75480-4070-46e2-9ea7-f10e1ecd228e input[name="q"]').example('|');
      
      $('#cercafdf75480-4070-46e2-9ea7-f10e1ecd228e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafdf75480-4070-46e2-9ea7-f10e1ecd228e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


         
        </div><!--toolbar_container-->
            <div class="container_head_footer2">
             <div class="box_social2">
    


<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://plus.google.com/113449925241632186618/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google
" alt="Google
" src="images/icon_google.png" /></a><a href="https://twitter.com/#!/GazzettaDelSud" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
             
        
                    <div class="menu menu_intro" id="box_d776bdec-b020-4e5b-9d2c-f4cee559c365">
                    <ul class="menu_1">
<li class="intro sezione_100041 index">
<a  href="sezioni/1/home"  ><span>Intro</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_d776bdec-b020-4e5b-9d2c-f4cee559c365 ul:first li:first a').text('Home');
                        </script>
                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_d776bdec-b020-4e5b-9d2c-f4cee559c365 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_d776bdec-b020-4e5b-9d2c-f4cee559c365 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div> <!--container_head_footer2-->

    </div><!--container_head_center2-->
</div><!--container_head-->

 <script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

<script>
var field = 'q';
var url = window.location.href;
var ret = false;
if(url.indexOf('?' + field + '=') != -1)
    ret = true;
else if(url.indexOf('&' + field + '=') != -1)
    ret = true;
 
if(ret)
document.getElementsByClassName("container_head")[0].style.display = 'none';
</script>
 
 <div class="overbox_full">
     
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_50 ansa-sport">
                                <a href="http://www.gazzettadelsud.it/sezioni/50/ansa-sport">Ansa Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     

    
    <div class="article_top_element2 null">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Balotelli di nuovo pap&agrave;, &egrave; nato Lion</h1>
    </div>  

 

  <div class="overbox_full leaderboard3">
    
        
        
      
      
       
</div><!--overbox_full_newspaper-->

        <div class="overbox_column_680_left">
            
            
    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">28/09/2017</p><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Attaccante Nizza lo ha annunciato con un post su Instagram</h2>
            <div class="multimedia articolo" id="multimedia_a6106292-67aa-4549-b4c3-8f8dd7c399c3">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadelsud.it/resizer/680/380/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Balotelli di nuovo pap&agrave;, &egrave; nato Lion" src="resizer/680/380/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg" alt="Balotelli di nuovo pap&agrave;, &egrave; nato Lion" height="380" width="680" />
                        
                    </div>
                </div>
    </div>  

 

        	<div class="overbox_social_articolo_40">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 260904 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


</div>
<div class="overbox_articolo_615">

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share mi_piace_fb">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 28 SET - Mario Balotelli è di nuovo papà. L'ex
attaccante di Milan e Inter, ora al Nizza, ha annunciato con un
post su Instagram, in cui ha postato un'immagine sotto la quale
ha scritto semplicemente "Felicità", la nascita del figlio avuto
dall'attuale compagna Clelia, 26enne che risiede in Svizzera.
   Balotelli è già padre di una bambina, Pia, nata dalla
relazione con Raffaella Fico. Venti giorni fa Supermario aveva
postato sempre su Instagram un post con la foto di un pancione
di una donna in dolce attesa accompagnato dalla scritta
"Loading". Oggi la nascita del bambino, che si chiamerà Lion.</p>
                  </div>
    </div>  

     
	
	
    <div class="article_map_small">
    
    </div>  



</div> 	
	

		<div class="article_comments_plusfb">
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="260904" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta del Sud online</p>
        </div>
        <form name="" method="post" action="/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
	



  



            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_article_home" id="box_311124e2-a8ef-4d9e-aa9e-f05f1992bfa9">
            
                <p class="occhiello_titolo">Le altre notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260906/e-league-milan-vince-pari-atalanta.html"><img alt="E.League: Milan vince, pari Atalanta" title="E.League: Milan vince, pari Atalanta" src="http://www.gazzettadelsud.it/resizer/208/140/true/dc3bc2f1478e71053d07c640571dcac0.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260906/e-league-milan-vince-pari-atalanta.html">E.League: Milan vince, pari Atalanta</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >GENOVA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260905/genoa-preziosi-trattativa-saltata.html"><img alt="Genoa: Preziosi, trattativa saltata" title="Genoa: Preziosi, trattativa saltata" src="http://www.gazzettadelsud.it/resizer/208/140/true/579cfbe767ec39ec4501c6905c0d00aa.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260905/genoa-preziosi-trattativa-saltata.html">Genoa: Preziosi, trattativa saltata</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html"><img alt="Balotelli di nuovo pap&agrave;, &egrave; nato Lion" title="Balotelli di nuovo pap&agrave;, &egrave; nato Lion" src="http://www.gazzettadelsud.it/resizer/208/140/true/0c6b78f5907b7c0cac327a4341359773.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260904/balotelli-di-nuovo-papa-e-nato-lion.html">Balotelli di nuovo pap&agrave;, &egrave; nato Lion</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260902/roma-per-perotti-e-defrel-niente-milan.html"><img alt="Roma, per Perotti e Defrel niente Milan" title="Roma, per Perotti e Defrel niente Milan" src="http://www.gazzettadelsud.it/resizer/208/140/true/a34cbd0f23b8a223899ae544be784e75.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260902/roma-per-perotti-e-defrel-niente-milan.html">Roma, per Perotti e Defrel niente Milan</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >MILANO</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260901/mirabelli-fiducia-in-montella.html"><img alt="Mirabelli, fiducia in Montella" title="Mirabelli, fiducia in Montella" src="http://www.gazzettadelsud.it/resizer/208/140/true/fc8d119dfbe75cebe02d7e5355b08f95.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260901/mirabelli-fiducia-in-montella.html">Mirabelli, fiducia in Montella</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >FROSINONE</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260900/frosinone-inaugurato-stadio-b-stirpe.html"><img alt="Frosinone inaugurato stadio 'B.Stirpe'" title="Frosinone inaugurato stadio 'B.Stirpe'" src="http://www.gazzettadelsud.it/resizer/208/140/true/e2befbda0a48ff0e1575b558cf8f45e7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/260900/frosinone-inaugurato-stadio-b-stirpe.html">Frosinone inaugurato stadio 'B.Stirpe'</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_311124e2-a8ef-4d9e-aa9e-f05f1992bfa9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


            
            </div>
        <div class="overbox_column_300">
        	



        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


        <script id="9d021030-6476-4077-b4f6-33d0de73f054" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_300x250_interno \" format=\"banner_300x250_interno\" ><a rel=\"nofollow\" href=\"http://www.gazzettadelsud.it/clickhere.jsp?id=152&mode=adv&l=https%3A%2F%2Fnewsstand.google.com%2Fpublications%2FCAAqBwgKMKO4_AowyP2IAw%3Futm_source%3Demea_co%26utm_medium%3Doffdis%26utm_content%3DJun1917%26utm_campaign%3DITDNI%26pcampaignid%3DMKT-DR-emea-it-1002253-co-offdis-ns-ITDNI-Jun1917-300x250-GAZZETTADELSUD\"  onclick=\"window.open(this.href); return false;\"  ><img src='upload/1499927419547.gif' alt='' /><script type=\"text/javascript\">incrementAdvImpression(152);<\/script>\n<\/a><\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9d021030-6476-4077-b4f6-33d0de73f054').remove()
    </script>
      
      

<div class="overbox_preview_auto_blog">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog" id="box_ac729ce4-3c21-40e8-a636-1c38a8ddf8a9">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/100015/blog">BLOG</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog ioleggo GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo"><img src="resizer/100/100/true/1447080611576.jpg--.jpg" alt="Francesco Musolino" title="Francesco Musolino" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo">IoLeggo</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/ioleggo/246088/la-tragedia-dimenticata-dellarandora-star.html">La tragedia dimenticata dell’Arandora Star</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Francesco Musolino</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog lalineadombra GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100097/la-linea-d-ombra"><img src="resizer/100/100/true/1457187839962.jpg--.jpg" alt="Marcello Mento" title="Marcello Mento" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100097/la-linea-d-ombra">La  linea d'ombra</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/la--linea-d-ombra/244521/pasquale-bruno-il-brigante-di-bauso.html">Pasquale Bruno, il brigante di Bauso</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Marcello Mento</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog vitadigitale GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale"><img src="resizer/100/100/true/1475843604622.jpg--.jpg" alt="Fausto Cicci&ograve;" title="Fausto Cicci&ograve;" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale">Vita digitale</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/vita-digitale/233535/a-rischio-il-futuro-dellinternet-libero.html">A rischio il futuro dell’internet libero?</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Fausto Cicci&ograve;</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos4 blog numbers GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="null"><img src="resizer/100/100/true/1476176342172.jpg--.jpg" alt="Vinicio Leonetti" title="Vinicio Leonetti" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100099/numbers">NUMBERS</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/numbers/231928/case-nel-sud-valgono-tre-volte-meno.html">Case, nel Sud valgono tre volte meno</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Vinicio Leonetti</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos5 blog dirittoerovescio GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="null"><img src="resizer/100/100/true/1451397675145.jpg--.jpg" alt="Riccardo D'Andrea" title="Riccardo D'Andrea" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100088/diritto-e-rovescio">Diritto e Rovescio</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/diritto-e-rovescio/228450/il-folle-amore-di-ylenia-e-alessio.html">Il &quot;folle&quot; amore<br /> di Ylenia e Alessio</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Riccardo D'Andrea</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 blog segnidiversi GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100075/segni-diversi"><img src="resizer/100/100/true/1447068972356.jpg--.jpg" alt="Davide Marchetta" title="Davide Marchetta" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100075/segni-diversi">Segni diVersi</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/segni-diversi/219089/lettori-in-viaggio.html">Lettori in viaggio</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Davide Marchetta</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ac729ce4-3c21-40e8-a636-1c38a8ddf8a9 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ac729ce4-3c21-40e8-a636-1c38a8ddf8a9 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_ac729ce4-3c21-40e8-a636-1c38a8ddf8a9 .punti_slide'
                   
               });
           
               $('#box_ac729ce4-3c21-40e8-a636-1c38a8ddf8a9').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ac729ce4-3c21-40e8-a636-1c38a8ddf8a9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        
        
      
      
      
    
    <div class="most_read box_most_read_contents" id="8a93831a-b5cb-4587-a4e6-eb858bc41b34">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti di oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/260760/neonato-morto-eseguita-lautopsia-sul-corpicino.html"><img alt="Neonato morto, eseguita l&rsquo;autopsia sul corpicino" title="Neonato morto, eseguita l&rsquo;autopsia sul corpicino" src="http://www.gazzettadelsud.it/resizer/100/72/true/1506577328820.jpg--.jpg?1506577328000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/260760/neonato-morto-eseguita-lautopsia-sul-corpicino.html">Neonato morto, eseguita l’autopsia sul corpicino</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Nuccio Anselmo</p></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/calabria/260600/le-trame-della-ndrangheta-montana-svelate-da-due-collaboratori-di-giustizia.html"><img alt="Le trame della &rsquo;ndrangheta montana svelate da due collaboratori di giustizia" title="Le trame della &rsquo;ndrangheta montana svelate da due collaboratori di giustizia" src="http://www.gazzettadelsud.it/resizer/100/72/true/1506492934245.JPG--.JPG?1506492934000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/260600/le-trame-della-ndrangheta-montana-svelate-da-due-collaboratori-di-giustizia.html">Le trame della ’ndrangheta montana svelate da due collaboratori di giustizia</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Arcangelo Badolati</p></div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/calabria/260864/allerta-meteo-in-calabria-per-domani.html"><img alt="Allerta meteo in Calabria per domani" title="Allerta meteo in Calabria per domani" src="http://www.gazzettadelsud.it/resizer/100/72/true/1354603461585.JPG--.JPG" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/260864/allerta-meteo-in-calabria-per-domani.html">Allerta meteo in Calabria per domani</a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/calabria/260758/chiara-rizzo-disse-ad-amedeo-matacena-o-torni-o-ti-lascio.html"><img alt="&laquo;Chiara Rizzo disse ad Amedeo Matacena: o torni o ti lascio&raquo;" title="&laquo;Chiara Rizzo disse ad Amedeo Matacena: o torni o ti lascio&raquo;" src="http://www.gazzettadelsud.it/resizer/100/72/true/1506576646246_1506576724.jpg--.jpg?1506576725000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/260758/chiara-rizzo-disse-ad-amedeo-matacena-o-torni-o-ti-lascio.html">&laquo;Chiara Rizzo disse ad Amedeo Matacena: o torni o ti lascio&raquo;</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Piero Gaeta</p></div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/260873/quella-casta-mortifica-il-mondo-accademico.html"><img alt="&quot;Quella &ldquo;casta&rdquo; mortifica il mondo accademico&quot;" title="&quot;Quella &ldquo;casta&rdquo; mortifica il mondo accademico&quot;" src="http://www.gazzettadelsud.it/resizer/100/72/true/1506614580497_1506614597.jpg--.jpg?1506614597000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/260873/quella-casta-mortifica-il-mondo-accademico.html">&quot;Quella “casta” mortifica il mondo accademico&quot;</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Alessandro Tumino</p></div><script type="text/javascript">var divs=$('#8a93831a-b5cb-4587-a4e6-eb858bc41b34 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#8a93831a-b5cb-4587-a4e6-eb858bc41b34 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      



        
        
      
      
      

        
        
      
      
      


        
        
      
      
      

        </div>
    </div>    
    
        
        <div data-render="true"  class="bannervcms banner_banner_leaderboard_2 " format="banner_leaderboard_2" ><a rel="nofollow" href="http://www.gazzettadelsud.it/clickhere.jsp?id=151&mode=adv&l=https%3A%2F%2Fnewsstand.google.com%2Fpublications%2FCAAqBwgKMKO4_AowyP2IAw%3Futm_source%3Demea_co%26utm_medium%3Doffdis%26utm_content%3DJun1917%26utm_campaign%3DITDNI%26pcampaignid%3DMKT-DR-emea-it-1002253-co-offdis-ns-ITDNI-Jun1917-300x250-GAZZETTADELSUD"  onclick="window.open(this.href); return false;"  ><img src='upload/1499948004008.gif' alt='' /><script type="text/javascript">incrementAdvImpression(151);</script>
</a></div>
      
      
      
 
        <link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/gds_nazionale_footer_layout_css.jsp?v=1426508324000" /><div class="overbox_footer">
<div class="cont_box_preview_footer_article_specific_section">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_a9b2b8ec-7834-433c-9dd3-d2cef3bd0455">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/2/attualita">Attualit&agrave;</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/260796/chiesto-il-rinvio-a-giudizio-della-raggi-per-falso.html">Chiesto il rinvio a giudizio della Raggi per falso</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/260790/cade-la-giunta-del-comune-di-seregno.html">Cade la Giunta del Comune di Seregno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/260789/ok-del-senato-al-ddl-piccoli-comuni.html">Ok del Senato al ddl piccoli comuni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a9b2b8ec-7834-433c-9dd3-d2cef3bd0455.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_2bf876fa-4aa1-45b0-9fba-8473bbce3f5e">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/12/reggio">Reggio</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/260758/chiara-rizzo-disse-ad-amedeo-matacena-o-torni-o-ti-lascio.html">&laquo;Chiara Rizzo disse ad Amedeo Matacena: o torni o ti lascio&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/260595/narcotraffico-armi-e-appalti-la-ndrangheta-padrona-del-nord.html">Narcotraffico armi e appalti <br /> La ’ndrangheta padrona del Nord</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/260472/dite-a-suo-figlio-chi-era-massimiliano-carbone.html">&laquo;Dite a suo figlio chi era Massimiliano Carbone&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2bf876fa-4aa1-45b0-9fba-8473bbce3f5e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_214f6b00-8169-479e-bef3-c68dd239516a">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/13/cosenza">Cosenza</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/260774/caso-marlane-sequestrato-lo-stabilimento.html">Caso Marlane, sequestrato lo stabilimento</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/260773/indennita-a-falsi-braccianti-336-denunciati.html">Indennit&agrave; a falsi braccianti, 336 denunciati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/260640/societa-fallita-per-distrazione-fondi-arrestato-imprenditore.html">Societ&agrave; fallita per distrazione fondi, arrestato imprenditore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_214f6b00-8169-479e-bef3-c68dd239516a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_e98cc2a6-0f3b-40db-8668-cbe243e9d88f">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia">Catanzaro Crotone Vibo Lamezia</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos1 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/260615/la-bomba-azionata-con-un-congegno-a-distanza.html">La bomba azionata con un congegno a distanza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos2 articolo calabria GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/260599/ndrine-della-presila-26-richieste-dabbreviato.html">’Ndrine della Presila, 26 richieste d’abbreviato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-calabria   pos3 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/260560/costringe-fratello-disabile-a-dormire-nel-pollaio.html">Costringe fratello disabile a dormire nel pollaio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e98cc2a6-0f3b-40db-8668-cbe243e9d88f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_5ddbe53b-7edb-4f22-9633-0a8253660868">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos1 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/260903/messina-rapina-con-fuga-e-colpi-di-pistola.html">Tentata rapina con fuga e colpi di pistola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/260880/da-giovedi-prossimo-la-festa-della-marineria.html">Da gioved&igrave; prossimo la festa della Marineria</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/260873/quella-casta-mortifica-il-mondo-accademico.html">&quot;Quella “casta” mortifica il mondo accademico&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5ddbe53b-7edb-4f22-9633-0a8253660868.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_43f4aee5-cd33-4def-a407-8bcae5e1f5ff">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacolicultura GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/spettacoli---cultura/260780/noi-gli-eredi-dei-borbone-ambasciatori-del-meridione.html">&laquo;Noi, gli eredi dei Borbone, ambasciatori del Meridione&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos2 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/260775/violenza-sessuale-su-minorenne-disabile.html">Violenza sessuale su minorenne disabile</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-sicilia   pos3 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/260766/gdf-arresta-corriere-con-oltre-10-kg-di-marijuana.html">Gdf arresta corriere con oltre 10 kg di marijuana</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_43f4aee5-cd33-4def-a407-8bcae5e1f5ff.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_db79936f-3e68-4f07-94dc-e73675bcb9e0">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="dipendenti-ses sezione_100058 index">
<a rel="nofollow" href="http://www.gazzettadelsud.paghe.mobi" onclick="window.open(this.href,'',''); return false" ><span>Dipendenti SES</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_30344786-992e-4ce0-a15c-736f4285803a">
                    <ul class="menu_1">
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="reggio sezione_12 ">
<a  href="http://www.gazzettadelsud.it/sezioni/12/reggio"  ><span>Reggio</span></a>
</li>
<li class="cosenza sezione_13 ">
<a  href="http://www.gazzettadelsud.it/sezioni/13/cosenza"  ><span>Cosenza</span></a>
</li>
<li class="catanzaro-crotone-vibo-lamezia sezione_14 ">
<a  href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia"  ><span>Catanzaro Crotone Vibo Lamezia</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina sezione_18 sezione">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="catania-siracusa-ragusa sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    
</div>
</div><!--overbox_footer-->
    <div class="overbox_copyright">
        

    <div class="logo footer_logo_news">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/gds_footer.png?v=1426501986000" />
        </a>
    </div>
    


<div class="copyright copyright_footer">
        
         <p>Gazzetta del Sud On Line - 1998-2012 - Tutti i diritti riservati - S.E.S. Società Editrice Sud - Partita Iva: 00072240831</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->

    

        
        
      
      
      

</div><!--white_container-->
</div><!--container-->

    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=260904" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_intro\" id=\"box_d776bdec-b020-4e5b-9d2c-f4cee559c365\">\n                    <ul class=\"menu_1\">\n<li class=\"intro sezione_100041 index\">\n<a  href=\"sezioni/1/home\"  ><span>Intro<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"messina sezione_18 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-messina sezione_100064 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia\"  ><span>Tele Gazzetta Messina<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"vivereggio sezione_100115 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100115/vivereggio\"  ><span>ViveReggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-calabria sezione_100065 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100065/tv-calabria\"  ><span>Tele Gazzetta Calabria<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            $('#box_d776bdec-b020-4e5b-9d2c-f4cee559c365 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_d776bdec-b020-4e5b-9d2c-f4cee559c365 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_d776bdec-b020-4e5b-9d2c-f4cee559c365 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_d776bdec-b020-4e5b-9d2c-f4cee559c365').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_db79936f-3e68-4f07-94dc-e73675bcb9e0\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 \">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"dipendenti-ses sezione_100058 index\">\n<a rel=\"nofollow\" href=\"http://www.gazzettadelsud.paghe.mobi\" onclick=\"window.open(this.href,'',''); return false\" ><span>Dipendenti SES<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_db79936f-3e68-4f07-94dc-e73675bcb9e0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_30344786-992e-4ce0-a15c-736f4285803a\">\n                    <ul class=\"menu_1\">\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<\/li>\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_18 sezione\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_30344786-992e-4ce0-a15c-736f4285803a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>