


<!DOCTYPE html>
<html>
    <head>
        



<title>Stadio Roma: Raggi, c'&egrave; l'accordo, - Gazzetta del Sud online</title>
<meta name="description" content="&quot;Via le torri e -50% cubature. Progetto diventa una opportunit&agrave;&quot;" />


<meta name="sections" content="Ansa Sport" />



<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1447079589000" type="image/x-icon" />

<base href="http://www.gazzettadelsud.it/"  />

<meta property="og:type" content="article">
<meta property="og:title" content="Stadio Roma: Raggi, c'&egrave; l'accordo,">
<meta property="og:description" content="&quot;Via le torri e -50% cubature. Progetto diventa una opportunit&agrave;&quot;">
<meta property="og:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html">
<meta property="fb:app_id" content="181113305564282">


<meta property="twitter:title" content="Stadio Roma: Raggi, c'&egrave; l'accordo,">
<meta property="twitter:description" content="&quot;Via le torri e -50% cubature. Progetto diventa una opportunit&agrave;&quot;">
<meta property="twitter:url" content="http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html">
<meta property="twitter:image" content="http://www.gazzettadelsud.it/resizer/600/315/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg">
<meta property="twitter:image:width" content="600">
<meta property="twitter:image:height" content="315">

<link rel="image_src" href="http://www.gazzettadelsud.it/resizer/600/315/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg" />
  
<meta itemprop="url" content="http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html" />

<meta name="google-site-verification" content="google3711cf9eda120703.html" />

<link rel="canonical" href="http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html" />
<meta property="datePublished" content="2017-02-24T21:58:0Z">
    
        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html","headline":"Stadio Roma: Raggi, c'è l'accordo,","text":"ROMA, 24 FEB - La sindaca di Roma, Virginia Raggi, ha annunciato \"l'accordo\" per realizzare lo stadio della Roma a Tor di valle: \"via le torri\" e un taglio delle cubature di circa la metà sul progetto originario. la sindaca ha annunciato l'intesa insieme al dg della Roma, Mauro Baldissoni. \"Uno Stadio Fatto Bene. Tre torri eliminate; cubature dimezzate, addirittura il 60% in meno per la parte relativa al Business Park; abbiamo elevato gli standard di costruzione a classe A4, la più alta al mondo; mettiamo in sicurezza il quartiere di Decima che non sarà piu soggetto ad allagamenti; realizzeremo una stazione nuova per la ferrovia Roma-Lido\". Così Virginia Raggi su Fb. \"Abbiamo rivoluzionato il progetto e lo abbiamo trasformato in una opportunità\".","keywords":"","articleSection":"Ansa Sport","image":{"contentUrl":"http://www.gazzettadelsud.it/resizer/-1/-1/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg","url":"http://www.gazzettadelsud.it/resizer/-1/-1/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2017-02-24T21:58:0Z","dateModified":"2017-02-24T21:58:0Z","datePublished":"2017-02-24T21:58:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.bxSlider.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/hoverIntent.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/superfish.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/superfish/supersubs.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.js?v=1431966936000"></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/validate/jquery.validate.min.js?v=1431966938000" ></script>  
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.pack.js?v=1431966938000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/utils.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/galleria/galleria-1.2.6.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.imagesloaded.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.wookmark.min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/wookmark/jquery.colorbox-min.js?v=1431966938000" defer></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.lazyload.min.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.cookie.js?v=1431966938000"></script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>


<link rel="stylesheet" href="http://www.gazzettadelsud.it/plugin/font-awesome/css/font-awesome.min.css?v=1439302074000" type="text/css" />

<script type="text/javascript">
    $(document).ready(function(){
        $("img.lazy").show().lazyload({
            failure_limit: 500,
            effect : "fadeIn",
            threshold : 100,
            placeholder : "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQYV2P4DwABAQEAWk1v8QAAAABJRU5ErkJggg=="
        });            
        $(window).trigger("scroll");
        $('img[defer-src]').each(function(){
          $(this).attr('src', $(this).attr('defer-src'));
          $(this).removeAttr('defer-src');
        });
    });    
</script>
<style>
    img.lazy {
        display: none;
    }
</style>
<script type="text/javascript">
function updateSocialCounter(selector){
    if( typeof selector != 'undefined' ){
        $(selector).sharrre({
            share: {    
              facebook: true,
              twitter: true
            },
            buttons: {
              facebook: {},
            },
            showButtons: false,
            enableHover: false,
            facebookAccessToken: '',
            render: function(api, options){            
                if(options.total==0){
                    $(api.element).addClass('zero_share_count');
                }            
            }
        });
    }
}
$(function(){
    updateSocialCounter('.social_counter');
});
</script>



<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie.css?v=1426498569000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_8.css?v=1426498569000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.gazzettadelsud.it/css/ie_9.css?v=1426498569000" /><![endif]-->
<script type="text/javascript">
if ($.browser.msie && $.browser.version == 10) {
    var style_ie10 = document.createElement('link');
    style_ie10.rel="stylesheet";
    style_ie10.type="text/css";
    style_ie10.href="css/ie_10.css";
    document.head.appendChild(style_ie10);
}
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';

var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 0;
virtualcmsPageInfo.channelName = 'GDS - Nazionale'; 
virtualcmsPageInfo.sectionId = 50;
virtualcmsPageInfo.sectionName = 'Ansa Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.gazzettadelsud.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Stadio Roma: Raggi, c\'è l\'accordo,';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-02-24 22:58';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;



</script>
<script type="text/javascript">
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {}
 var e = document.createElement("script");
 e.setAttribute("type", "text/javascript");
 e.setAttribute("src", "js/update.js");
 document.body.appendChild(e);
}
</script>
<script type="text/javascript" src="http://www.gazzettadelsud.it/js/events_handler.js?v=1426498569000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">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</script>
  
<link href='http://fonts.googleapis.com/css?family=Bevan' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900,200italic,300italic,400italic,600italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900italic,900,400italic,700italic,700,400|Roboto+Condensed' rel='stylesheet' type='text/css'>


<script type="text/javascript">

    function PopupCenter(url, title, w, h) {
      // Fixes dual-screen position                         Most browsers      Firefox
      var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
      var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

      var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
      var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

      var left = ((width / 2) - (w / 2)) + dualScreenLeft;
      var top = ((height / 2) - (h / 2)) + dualScreenTop;
      var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

      // Puts focus on the newWindow
      if (window.focus) {
        newWindow.focus();
      }

      return newWindow;
    }

    var vc_adv_array = [];
    function incrementAdvImpression(advId) {
      console.log('incrementing adv ' + advId);
      var filter_adv = jQuery.grep(vc_adv_array, function( n, i ) {
        return n.id == advId;
      });
      var adv;
      if (filter_adv.length == 0) {
        adv = { id: advId, count: 0 };
        vc_adv_array.push(adv);
      } else {
        adv = filter_adv[0];
      }
      adv.count = adv.count +1;
    }

    function storeAdvImpression() {
      if (vc_adv_array.length > 0) {
        $.ajax({
          url: 'webservices/storeAdvImpression.jsp',
          type: 'POST',
          data: { adv: JSON.stringify(vc_adv_array) },
          success: function() {
            vc_adv_array = [];
          }
        })
      }
    }
    
    (function( $ ) {
        $.fn.heightAlign = function( element ) {
            if ($(element)){
                this.each(function() {
                    var $this=$(this);
                    var height=$(element).outerHeight();
                    $this.css({
                        'min-height': height+'px'
                    });
                    $(window).bind('resize', function(){
                        if ( $(window).width() <= 800 ){
                            $this.css({'min-height': ''});                            
                        }else{
                            $this.css({
                                'min-height': height+'px'
                            });                            
                        }
                    });
                });
            }
        };        
    }( jQuery ) );
    
    function openPrivacy(privacy, w, h){
        if(!w){
            w=570
        }
        if(!h){
            h = 330;
        }        
        var l = Math.floor((screen.width-w)/2);
        var t = Math.floor((screen.height-h)/2);

        window.open(privacy,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
      }

</script>




<script type="text/javascript">
    
    $(document).ready(function(){
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
    });
</script>



<script type="text/javascript">
jQuery(function($){
        $.datepicker.regional['it'] = {
        closeText: 'Chiudi',
        prevText: 'Prec',
        nextText: 'Succ',
        currentText: 'Oggi',
        monthNames: ['Gennaio',
                    'Febbraio',
                    'Marzo',
                    'Aprile',
                    'Maggio',
                    'Giugno',
                    'Luglio'
                    ,'Agosto'
                    ,'Settembre'
                    ,'Ottobre'
                    ,'Novembre'
                    ,'Dicembre'],
        monthNamesShort: ['Gen',
                    'Feb',
                    'Mar',
                    'Apr',
                    'Mag',
                    'Giu',
                    'Lug'
                    ,'Ago'
                    ,'Set'
                    ,'Ott'
                    ,'Nov'
                    ,'Dic'],
        dayNames: ['Domenica'
            ,'Lunedì'
            ,'Martedì'
            ,'Mercoledì'
            ,'Giovedì'
            ,'Venerdì'
            ,'Sabato'],
        dayNamesShort: ['Dom'
            ,'Lun'
            ,'Mar'
            ,'Mer'
            ,'Gio'
            ,'Ven'
            ,'Sab'],
        dayNamesMin: ['Do'
            ,'Lu'
            ,'Ma'
            ,'Me'
            ,'Gi'
            ,'Ve'
            ,'Sa'],
        weekHeader: 'Sm',
        dateFormat: 'dd/mm/yy',
        firstDay: 1,
        isRTL: false,
        showMonthAfterYear: false,
        yearSuffix: '',
        timeOnlyTitle: 'Scegli Ora',
        timeText: 'Orario',
        hourText: 'Ora',
        minuteText: 'Minuti',
        secondText: 'Secondi',
        millisecText: 'Millisecondi',
        timezoneText: 'Fuso Orario'
     };
        $.datepicker.setDefaults($.datepicker.regional['it']);
});  
</script>

<script type="text/javascript">

/*
 * Translated default messages for the jQuery validation plugin.
 */
jQuery.extend(jQuery.validator.messages, {
       required: "Campo obbligatorio",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: jQuery.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: jQuery.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: jQuery.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: jQuery.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});

</script>


<script type="text/javascript">

  function vcUserLogout(){
    $.ajax({
      url : 'webservices/login.jsp',
      type: 'post',
      cache: false,
      data: { logout: true},
      success: function(){
        location.href=location.href;
      }
    });
  }

  function openPopupLogin(){
      $.fancybox({
        href : 'popup_login.jsp',
        type: 'iframe',
        width: '600',
        autoSize: true
      });
  }
  
  $(function(){
      var $vc_image_hover_elements = $('[data-vc-image-hover-src]');
      if ($vc_image_hover_elements.length > 0) {
        $vc_image_hover_elements.each(function(){
          var imageSrc = $(this).data('vc-image-hover-src');
          var imageLink = $(this).data('vc-image-hover-link');
          if (!imageLink) imageLink = 'javascript: void(0)';
          $(this).uitooltip({
            content: function() {
              return '<a href="' + imageLink + '"><img src="' + imageSrc + '" /></a>';
            },
            show: null,
            close: function (event, ui) {
              ui.tooltip.hover(
                  function () {
                    $(this).stop(true).fadeTo(400, 1);
                  },
                  function () {
                    $(this).fadeOut("400", function () {
                      $(this).remove();
                    })
                  });
            }
          });
        });
      }
      $("[data-vctoggle]").each(function(){
        /* parameters */
        var type=$(this).data('vctoggle');
        var cookie=$(this).data('vctoggle-cookie');
        var triggerElement=$(this).data('vctoggle-trigger-element');
        var position=$(this).data('vctoggle-position') || 'bottom';
        if(type=='fixed'){
            var el=$(this);
            function getBoxPosition(){
             var boxPos;
             var cssPositionProperties = ['left','right','top','bottom'];

             cssPositionProperties.forEach(function(prop){
                 if ( parseInt(el.css(prop)) === 0 ){
                     boxPos=prop;
                     return;
                 }
             });
             return boxPos;
         }
         
                    el.css('position', 'fixed');
                    el.css(position, '0px');
                    el.hide();

                    
                    function showBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'show'}, "slow");
                        }else{
                            el.animate({height: 'show'}, "slow");
                        }
                    }
                    function hideBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'hide'}, "slow");
                        }else{
                            el.animate({height: 'hide'}, "slow");
                        }
                    }

                    
                    var closed=false;
                    el.find('.closeBox').click(function(){
                        hideBox();
                        closed=true;
                    });

                    
                    var show=true;
                    if(cookie){
                        show=!$.cookie(cookie);
                    }
                    if(show) {
                        $(window).scroll(function(){
                           if(closed) return;
                           var st = $(this).scrollTop();
                           var $title=$(triggerElement);
                           if (st >= $title.offset().top){
                               showBox();
                           } else {
                               hideBox();
                           }
                        });
                    }
        }
    })
  })
</script>




<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
     $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
     });
</script>


<script type="text/javascript">
  var fb_appId = '181113305564282';
  var fb_SOCIAL_CONTEXT = '';
  var fb_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=234306';  
  
    function fb_render() {
        FB.login(function(response) {
          if (response.status === 'connected') {
            connected();
          }
        },{scope: 'public_profile,email'});
    }
    
    function connected() {
        FB.getLoginStatus(function(response) {
          if (response.status === 'connected') {
            statusChangeCallback(response);
          }
        });
    }
    
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            fb_saveUser(response.authResponse.accessToken)
        }
    }
    
    function fb_saveUser(access_token) {
        handleUser(access_token, 'facebook')
    }

    window.fbAsyncInit = function() {
        FB.init({
          appId      : fb_appId,
          cookie     : true,  // enable cookies to allow the server to access 
                              // the session
          xfbml      : true,  // parse social plugins on this page
          version    : 'v2.0' // use version 2.0
        });
    };


</script>

    
<meta name="google-signin-clientid" content="" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<script type="text/javascript">
  var gplus_SOCIAL_CONTEXT = '';
  var gplus_SOCIAL_URL = 'http://www.gazzettadelsud.it/articolo.jsp?idarticolo=234306';  
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/client:plusone.js?onload=render';    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
  var clicked_trigger = false;

  function gplus_render(clicked, noPopup) {
    if (clicked==true) {
        clicked_trigger=true;
        var additionalParams = {
          'callback': signinCallback
        };
        gapi.auth.signIn(additionalParams);
    }
  }

  function signinCallback(authResult) {
      if (typeof authResult['status'] != 'undefined' && authResult['status']['signed_in']) {
        gplus_saveUser(authResult['access_token'])
      }
  }

  function gplus_saveUser(access_token) {
    if (clicked_trigger) {
      handleUser(access_token, 'google')
    }
  }

</script>
<script type="text/javascript">
if(hasAcceptedCookie('google-plus')){  
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
}
</script>

    
<script type="text/javascript">
  var linkedin_redirect_uri = 'http://www.gazzettadelsud.it/webservices/social/linkedin/auth.jsp';
  var linkedinPopup;

  function linkedin_render() {
    linkedinPopup = PopupCenter("https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=&redirect_uri="+linkedin_redirect_uri+"&state=&scope=r_basicprofile%20r_emailaddress", '', 505, 510);
  }

  function linkedin_callback_authorization_code(code) {
    linkedinPopup.close();
    if (code.length > 0) {
      $.ajax({
        url: 'webservices/social/linkedin/getAccessToken.jsp',
        dataType: 'json',
        type: 'post',
        data: {
          authorization_code: code,
          redirect_uri: linkedin_redirect_uri,
          channel_id: 0,
          domain_id: 1
        },
        success: function(data) {
          if (data.accessToken) {
            handleUser(data.accessToken, 'linkedin');
          }
        }
      });
    }
  }
</script>

    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';


      function socialLogin(social, registrationUrl){
          socialSelected=social;
          if(typeof registrationUrl != 'undefined'){
              socialRegistrationUrl=registrationUrl;
          }
          if(isInApp){
            location.href = "app://login?social=" + social + "&callback=handleUser"
          }else{
            if(social=='facebook'){
                if(hasAcceptedCookie('facebook')){
                  fb_render();
                }
            }else if(social=='google'){
              if(hasAcceptedCookie('google-plus')){
                gplus_render(true);
              }
            }else if(social=='linkedin'){
              linkedin_render();
            }
          }
      }
      function handleUser(access_token, social) {

        $.ajax({
          url: social_CONTEXTPATH + "/webservices/socialResponse.jsp",
          type: "POST",
          dataType: "json",
          async: false,
          data: {social: socialSelected, accessToken: access_token},
          success: function(data) {
            var urlToRedirect;
            if(!data.newUser){
                if(data.url_redirect){
                    urlToRedirect=data.url_redirect;
                }else{
                    if(parent!=null){
                      urlToRedirect=parent.location.href;
                    }else{
                      urlToRedirect=location.href;
                    }                    
                }
            }else{
                urlToRedirect=(typeof socialRegistrationUrl != 'undefined'?socialRegistrationUrl:data.registrationURL);
            }
            if(parent!=null){
              parent.location.href=urlToRedirect;
            }else{
              location.href=urlToRedirect;
            }
            $.fancybox.close()
          }
        })
      }

    </script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.gazzettadelsud.it/css/style_site.css?v=1453124197000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.gazzettadelsud.it/css/gds_nazionale_article_standard_css.jsp?v=1479283711000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-32565443-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="gds-nazionale  section_ansa_sport ">
 



<div id="container">
<div class="white_container">
<script type="text/JavaScript">
    function killCopy(e){
        return false
    }
    function reEnable(){
        return true
    }
    document.onselectstart=new Function ("return false")
    if (window.sidebar){
        document.onmousedown=killCopy
        document.onclick=reEnable
    }
</script>
<script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

        
        
      
      
      

        
        
      
      
      

<div class="container_head">
    <div class="container_head_center2">
     

    <div class="logo box_logo_general6">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/Gazzetta_Online_logo_nuovo_due.jpg?v=1447058033000" />
        </a>
    </div>

        <div class="toolbar_container2">
         
<div class="cerca box_search_head3" id="cerca3e96558a-f50b-4e72-8c9c-5f083362f915" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3e96558a-f50b-4e72-8c9c-5f083362f915 input[name="q"]').example('|');
      
      $('#cerca3e96558a-f50b-4e72-8c9c-5f083362f915 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3e96558a-f50b-4e72-8c9c-5f083362f915 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


         
        </div><!--toolbar_container-->
            <div class="container_head_footer2">
             <div class="box_social2">
    


<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.facebook.com/pages/Gazzetta-del-Sud-Online-Attualit%C3%A0/384756806638" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://plus.google.com/113449925241632186618/posts" onclick="window.open(this.href,'',''); return false;"><img id="img_google" title="Google
" alt="Google
" src="images/icon_google.png" /></a><a href="https://twitter.com/#!/GazzettaDelSud" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a>
</div>

</div><!--box_social-->
             
        
                    <div class="menu menu_intro" id="box_b6839c6a-3561-4add-821b-d23db1df1d89">
                    <ul class="menu_1">
<li class="intro sezione_100041 index">
<a  href="sezioni/1/home"  ><span>Intro</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_b6839c6a-3561-4add-821b-d23db1df1d89 ul:first li:first a').text('Home');
                        </script>
                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_b6839c6a-3561-4add-821b-d23db1df1d89 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_b6839c6a-3561-4add-821b-d23db1df1d89 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div> <!--container_head_footer2-->

    </div><!--container_head_center2-->
</div><!--container_head-->

 <script type="text/javascript">
var tipoCerca = "Cerca in Gazzetta del Sud";
</script>

<script>
var field = 'q';
var url = window.location.href;
var ret = false;
if(url.indexOf('?' + field + '=') != -1)
    ret = true;
else if(url.indexOf('&' + field + '=') != -1)
    ret = true;
 
if(ret)
document.getElementsByClassName("container_head")[0].style.display = 'none';
</script>
 
 <div class="overbox_full">
     
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>        
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_50 ansa-sport">
                                <a href="http://www.gazzettadelsud.it/sezioni/50/ansa-sport">Ansa Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     

    
    <div class="article_top_element2 null">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Stadio Roma: Raggi, c'&egrave; l'accordo,</h1>
    </div>  
 

  <div class="overbox_full leaderboard3">
    
        
        
      
      
       
</div><!--overbox_full_newspaper-->

        <div class="overbox_column_680_left">
            
            
    <div class="article_top_element null">
    <p itemprop="datePublished" class="data_articolo data">24/02/2017</p><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">"Via le torri e -50% cubature. Progetto diventa una opportunità"</h2>
            <div class="multimedia articolo" id="multimedia_383c647a-fc73-44f5-9542-34735db7d71a">                
            <meta itemprop="thumbnailUrl" content="http://www.gazzettadelsud.it/resizer/680/380/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Stadio Roma: Raggi, c'&egrave; l'accordo," src="resizer/680/380/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg" alt="Stadio Roma: Raggi, c'&egrave; l'accordo," height="380" width="680" />
                        
                    </div>
                </div>
    </div>  
 

        	<div class="overbox_social_articolo_40">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 234306 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


</div>
<div class="overbox_articolo_615">

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share mi_piace_fb">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	






    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 24 FEB - La sindaca di Roma, Virginia Raggi, ha
annunciato "l'accordo" per realizzare lo stadio della Roma a Tor
di valle: "via le torri" e un taglio delle cubature di circa la
metà sul progetto originario. la sindaca ha annunciato l'intesa
insieme al dg della Roma, Mauro Baldissoni. "Uno Stadio Fatto
Bene. Tre torri eliminate; cubature dimezzate, addirittura il
60% in meno per la parte relativa al Business Park; abbiamo
elevato gli standard di costruzione a classe A4, la più alta al
mondo; mettiamo in sicurezza il quartiere di Decima che non sarà
piu soggetto ad allagamenti; realizzeremo una stazione nuova per
la ferrovia Roma-Lido". Così Virginia Raggi su Fb. "Abbiamo
rivoluzionato il progetto e lo abbiamo trasformato in una
opportunità".</p>
                  </div>
    </div>  
     
	
	
    <div class="article_map_small">
    
    </div>  


</div> 	
	

		<div class="article_comments_plusfb">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="234306" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Gazzetta del Sud online</p>
        </div>
        <form name="" method="post" action="/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
	



  



            

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_article_home" id="box_f4097e1d-3014-48dd-82b6-cb79f917c700">
            
                <p class="occhiello_titolo">Le altre notizie
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >BENEVENTO</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234309/serie-b-benevento-bari-3-4.html"><img alt="Serie B: Benevento-Bari 3-4" title="Serie B: Benevento-Bari 3-4" src="http://www.gazzettadelsud.it/resizer/208/140/true/f81c6b179b15376c7764ffe1a79666a3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234309/serie-b-benevento-bari-3-4.html">Serie B: Benevento-Bari 3-4</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234307/stadio-roma-pallotta-ora-nuovo-capitolo.html"><img alt="Stadio Roma:Pallotta, ora nuovo capitolo" title="Stadio Roma:Pallotta, ora nuovo capitolo" src="http://www.gazzettadelsud.it/resizer/208/140/true/6fcd447181fb351320e7f3e2cf7a51b8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234307/stadio-roma-pallotta-ora-nuovo-capitolo.html">Stadio Roma:Pallotta, ora nuovo capitolo</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >ROMA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html"><img alt="Stadio Roma: Raggi, c'&egrave; l'accordo," title="Stadio Roma: Raggi, c'&egrave; l'accordo," src="http://www.gazzettadelsud.it/resizer/208/140/true/11cd560dc11653c60b4ff7f183fe3b29.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234306/stadio-roma-raggi-c-e-l-accordo.html">Stadio Roma: Raggi, c'&egrave; l'accordo,</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos4 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >BRESCIA</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234303/serie-b-brescia-cittadella-4-1.html"><img alt="Serie B: Brescia-Cittadella 4-1" title="Serie B: Brescia-Cittadella 4-1" src="http://www.gazzettadelsud.it/resizer/208/140/true/682cca547af6548b3ca52d417aafee3b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234303/serie-b-brescia-cittadella-4-1.html">Serie B: Brescia-Cittadella 4-1</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >MILANO</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234298/inter-zhang-a-madrid-domenica-a-milano.html"><img alt="Inter: Zhang a Madrid, domenica a Milano" title="Inter: Zhang a Madrid, domenica a Milano" src="http://www.gazzettadelsud.it/resizer/208/140/true/7429fab40f50428f3bad92794b7fa78a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234298/inter-zhang-a-madrid-domenica-a-milano.html">Inter: Zhang a Madrid, domenica a Milano</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos6 articolo ansasport GDS - Nazionale">
                                <article>
                                <div class="divcont "><span class="occhiello"  >TORINO</span></div><div class="divcont2 "><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234297/juve-higuain-anni-napoli-meravigliosi.html"><img alt="Juve: Higuain, anni Napoli meravigliosi" title="Juve: Higuain, anni Napoli meravigliosi" src="http://www.gazzettadelsud.it/resizer/208/140/true/60831c475640589dae11ab0aa5c0b261.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.gazzettadelsud.it/news/ansa-sport/234297/juve-higuain-anni-napoli-meravigliosi.html">Juve: Higuain, anni Napoli meravigliosi</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_article_homebox_f4097e1d-3014-48dd-82b6-cb79f917c700" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f4097e1d-3014-48dd-82b6-cb79f917c700.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


            
            </div>
        <div class="overbox_column_300">
        	



        
        
      
      
      


        
        
      
      
      


        
        
      
      
      

<div class="overbox_preview_auto_blog">

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog" id="box_8ff1742a-13b7-4e20-8b65-f7675c508560">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/100015/blog">BLOG</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 blog lalineadombra GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100097/la-linea-d-ombra"><img src="resizer/100/100/true/1457187839962.jpg--.jpg" alt="Marcello Mento" title="Marcello Mento" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100097/la-linea-d-ombra">La  linea d'ombra</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/la--linea-d-ombra/226260/perche-caravaggio-venne-a-messina.html">Perch&eacute; Caravaggio venne a Messina?</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Marcello Mento</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 blog vitadigitale GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale"><img src="resizer/100/100/true/1475843604622.jpg--.jpg" alt="Fausto Cicci&ograve;" title="Fausto Cicci&ograve;" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100068/vita-digitale">Vita digitale</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/vita-digitale/233535/a-rischio-il-futuro-dellinternet-libero.html">A rischio il futuro dell’internet libero?</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Fausto Cicci&ograve;</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 blog numbers GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="null"><img src="resizer/100/100/true/1476176342172.jpg--.jpg" alt="Vinicio Leonetti" title="Vinicio Leonetti" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100099/numbers">NUMBERS</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/numbers/231928/case-nel-sud-valgono-tre-volte-meno.html">Case, nel Sud valgono tre volte meno</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Vinicio Leonetti</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos4 blog dirittoerovescio GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="null"><img src="resizer/100/100/true/1451397675145.jpg--.jpg" alt="Riccardo D'Andrea" title="Riccardo D'Andrea" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100088/diritto-e-rovescio">Diritto e Rovescio</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/diritto-e-rovescio/228450/il-folle-amore-di-ylenia-e-alessio.html">Il &quot;folle&quot; amore<br /> di Ylenia e Alessio</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Riccardo D'Andrea</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 blog ioleggo GDS - Nazionale">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo"><img src="resizer/100/100/true/1447080611576.jpg--.jpg" alt="Francesco Musolino" title="Francesco Musolino" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100078/ioleggo">IoLeggo</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/ioleggo/220545/quei-bambini-con-la-pistola.html">Quei bambini con la pistola</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Francesco Musolino</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos6 blog segnidiversi GDS - Sicilia">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.gazzettadelsud.it/sezioni/100075/segni-diversi"><img src="resizer/100/100/true/1447068972356.jpg--.jpg" alt="Davide Marchetta" title="Davide Marchetta" /></a></div><span class="sezione"><a href="http://www.gazzettadelsud.it/sezioni/100075/segni-diversi">Segni diVersi</a></span><p class="titolo"><a href="http://www.gazzettadelsud.it/blog/segni-diversi/219089/lettori-in-viaggio.html">Lettori in viaggio</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Davide Marchetta</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_blogbox_8ff1742a-13b7-4e20-8b65-f7675c508560" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8ff1742a-13b7-4e20-8b65-f7675c508560 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8ff1742a-13b7-4e20-8b65-f7675c508560 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_8ff1742a-13b7-4e20-8b65-f7675c508560 .punti_slide'
                   
               });
           
               $('#box_8ff1742a-13b7-4e20-8b65-f7675c508560').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8ff1742a-13b7-4e20-8b65-f7675c508560.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        
        
      
      
      
    
    <div class="most_read box_most_read_contents" id="ef4d3989-38d4-4e22-8d23-d96d97e68094">
        <div class="cont">
        <p class="occhiello_titolo">i pi&ugrave; letti di oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/cosenza/234180/cosenza-nove-ore-in-pronto-soccorso-senza-potersi-neanche-sedere.html"><img alt="Cosenza, nove ore in pronto soccorso senza potersi neanche sedere" title="Cosenza, nove ore in pronto soccorso senza potersi neanche sedere" src="http://www.gazzettadelsud.it/resizer/100/72/true/1487927470112.jpg--.jpg?1487927473000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/234180/cosenza-nove-ore-in-pronto-soccorso-senza-potersi-neanche-sedere.html">Cosenza, 9 ore in pronto soccorso senza potersi sedere</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Fabio Melia</p></div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/messina/234210/violenza-sessuale-sullo-scuolabus-autista-arrestato.html"><img alt="Violenza sessuale sullo scuolabus, autista arrestato" title="Violenza sessuale sullo scuolabus, autista arrestato" src="http://www.gazzettadelsud.it/resizer/100/72/true/1487937187203.jpg--.jpg?1487937191000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/234210/violenza-sessuale-sullo-scuolabus-autista-arrestato.html">Violenza sessuale sullo scuolabus, autista arrestato</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/calabria/234089/avvocato-ucciso-a-locri-fermato-uno-zio.html"><img alt="Avvocato ucciso a Locri, fermato uno zio" title="Avvocato ucciso a Locri, fermato uno zio" src="http://www.gazzettadelsud.it/resizer/100/72/true/1487863483206_1487863513.jpg--.jpg?1487863513000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/calabria/234089/avvocato-ucciso-a-locri-fermato-uno-zio.html">Avvocato ucciso a Locri, zio confessa delitto<br /><br /></a></p>
            </div><div class="box pos4 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/sicilia/234234/nube-di-sabbia-sahariana-su-calabria-e-sicilia.html"><img alt="Nube di sabbia sahariana su Calabria e Sicilia" title="Nube di sabbia sahariana su Calabria e Sicilia" src="http://www.gazzettadelsud.it/resizer/100/72/true/1487942512601.jpg--.jpg?1487942516000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sicilia/234234/nube-di-sabbia-sahariana-su-calabria-e-sicilia.html">Nube di sabbia sahariana su Calabria e Sicilia</a></p>
            </div><div class="box pos5 articolo"><div class="cont_foto"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/234161/falciato-sulle-strisce-pedonali.html"><img alt="Falciato sulle strisce pedonali" title="Falciato sulle strisce pedonali" src="http://www.gazzettadelsud.it/resizer/100/72/true/1487918136545_1487918160.JPG--.JPG?1487918161000" /></a></div>
            <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/234161/falciato-sulle-strisce-pedonali.html">Falciato sulle strisce pedonali</a></p>
            <p class="autore"><span class="prefisso_autore">di </span>Rosario Stanizzi</p></div><script type="text/javascript">var divs=$('#ef4d3989-38d4-4e22-8d23-d96d97e68094 .cont > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="schermata"></div>'); } var divs=$('#ef4d3989-38d4-4e22-8d23-d96d97e68094 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=1) { divs.slice(i, i+1).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      



        
        
      
      
      

        
        
      
      
      


        
        
      
      
      

        </div>
    </div>    
        <link rel="stylesheet" type="text/css" href="css/gds_nazionale_footer_layout_css.jsp" /><div class="overbox_footer">
<div class="cont_box_preview_footer_article_specific_section">
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_73c8d5a5-7271-4556-b207-b7c2fb01dcfe">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/2/attualita">Attualit&agrave;</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/attualita/234288/la-raggi-lascia-l-ospedale.html">La Raggi lascia l'ospedale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/home/234283/pd-le-primarie-il-30-aprile.html">Pd, le primarie il 30 aprile</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo attualit GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/attualita/234197/virginia-raggi-accusa-un-malore.html">Virginia Raggi<br /> accusa un malore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_73c8d5a5-7271-4556-b207-b7c2fb01dcfe" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_73c8d5a5-7271-4556-b207-b7c2fb01dcfe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_b65dd70b-72ab-4264-ba12-11b9d8811221">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/12/reggio">Reggio</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/234308/reggio-calabria-una-persona-travolta-e-uccisa-da-un-treno.html">Reggio Calabria, travolto e ucciso da un treno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo reggio GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/reggio/234301/il-sindaco-di-cinquefrondi-dichiara-guerra-al-gioco-d-azzardo.html">Il sindaco di Cinquefrondi dichiara guerra al gioco d'azzardo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/234220/operazione-trolley-quinto-arresto.html">Operazione &quot;trolley&quot;, arrestato un altro calabrese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_b65dd70b-72ab-4264-ba12-11b9d8811221" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b65dd70b-72ab-4264-ba12-11b9d8811221.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_94ffd8d6-5c3c-4c8c-b83b-4e6cedb5bb78">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/13/cosenza">Cosenza</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/234181/cagnolino-seviziato-e-ucciso-in-quattro-finiscono-a-processo.html">Cagnolino seviziato e ucciso: in quattro a processo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/234180/cosenza-nove-ore-in-pronto-soccorso-senza-potersi-neanche-sedere.html">Cosenza, 9 ore in pronto soccorso senza potersi sedere</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo cosenza GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/cosenza/234178/cosenza-traffico-sempre-in-tilt.html">Cosenza, traffico sempre in tilt</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_94ffd8d6-5c3c-4c8c-b83b-4e6cedb5bb78" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_94ffd8d6-5c3c-4c8c-b83b-4e6cedb5bb78.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_2eeff307-2476-4f79-912a-67efa0c55503">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia">Catanzaro Crotone Vibo Lamezia</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/234305/capo-colonna-crotone-al-4-posto-tra-i-luoghi-del-cuore.html">Capo Colonna (Crotone) al 4&deg; posto tra &quot;I luoghi del cuore&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/234300/drogato-alla-guida-investe-un-pensionato-arrestato.html">Drogato alla guida investe <br />un pensionato: arrestato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo catanzarocrotonevibolamezia GDS - Calabria">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catanzaro-crotone-vibo-lamezia/234258/colpito-il-clan-giampa-ecco-i-nomi-degli-arrestati.html">Colpito il clan Giamp&agrave;, ecco i nomi degli arrestati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_2eeff307-2476-4f79-912a-67efa0c55503" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2eeff307-2476-4f79-912a-67efa0c55503.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_f0f2fdbc-d364-42f5-a0a1-3d0a5acaecc0">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/18/messina">Messina</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo sport GDS - Nazionale">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/sport/234292/messina-ufficiale-l-ingaggio-di-plasmati.html">Messina, ufficiale l'ingaggio di Plasmati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/234291/g7-la-boschi-rassicura-pronti-per-maggio.html">G7, la Boschi rassicura: &quot;Pronti per maggio&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo messina GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/messina/234240/tari-piu-leggera.html">Tari pi&ugrave; leggera</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_f0f2fdbc-d364-42f5-a0a1-3d0a5acaecc0" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f0f2fdbc-d364-42f5-a0a1-3d0a5acaecc0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
    
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_footer_article_specific_section" id="box_6363b556-eb65-4192-877d-4c16eff8ee09">
            
                <p class="occhiello_titolo"><a href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa">Catania Siracusa Ragusa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/234270/arrestati-tre-presunti-scafisti.html">Arrestati tre presunti scafisti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/234247/recuperati-60mila-euro-di-profumi-rubati.html">Recuperati 60mila euro di profumi rubati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo cataniasiracusaragusa GDS - Sicilia">
                                <article>
                                <p class="titolo"><a href="http://www.gazzettadelsud.it/news/catania-siracusa-ragusa/234246/accoltellato-un-algerino.html">Accoltellato un algerino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_footer_article_specific_sectionbox_6363b556-eb65-4192-877d-4c16eff8ee09" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6363b556-eb65-4192-877d-4c16eff8ee09.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_b4ccd6d9-d29f-4be5-9834-dc81376e9112">
                    <ul class="menu_1">
<li class="home sezione_1 ">
<a  href="http://www.gazzettadelsud.it/"  ><span>Home</span></a>
</li>
<li class="attualita sezione_2 ">
<a  href="http://www.gazzettadelsud.it/sezioni/2/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="spettacoli---cultura sezione_5 ">
<a  href="http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura"  ><span>Spettacoli &amp; Cultura</span></a>
</li>
<li class="sport sezione_22 ">
<a  href="http://www.gazzettadelsud.it/sezioni/22/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_28 ">
<a  href="http://www.gazzettadelsud.it/sezioni/28/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="meteo sezione_100052 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100052/meteo"  ><span>Meteo</span></a>
</li>
<li class="blog sezione_100015 blog">
<a  href="http://www.gazzettadelsud.it/sezioni/100015/blog"  ><span>Blog</span></a>
</li>
<li class="i-piu--- sezione_43 ">
<a  href="http://www.gazzettadelsud.it/sezioni/43/i-piu"  ><span>I pi&ugrave;...</span></a>
</li>
<li class="english sezione_45 ">
<a  href="http://www.gazzettadelsud.it/sezioni/45/english"  ><span>English</span></a>
</li>
<li class="dipendenti-ses sezione_100058 index">
<a rel="nofollow" href="http://www.gazzettadelsud.paghe.mobi" onclick="window.open(this.href,'',''); return false" ><span>Dipendenti SES</span></a>
</li>
<li class="contatti sezione_100060 pagina-bianca">
<a  href="http://www.gazzettadelsud.it/sezioni/100060/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
</div>
<div class="cont_menu">		
    
        
                    <div class="menu news_footer_menu" id="box_6720fa76-0791-4434-8c95-5b3e28380be5">
                    <ul class="menu_1">
<li class="calabria sezione_11 ">
<a  href="http://www.gazzettadelsud.it/sezioni/11/calabria"  ><span>Calabria</span></a>
</li>
<li class="reggio sezione_12 ">
<a  href="http://www.gazzettadelsud.it/sezioni/12/reggio"  ><span>Reggio</span></a>
</li>
<li class="cosenza sezione_13 ">
<a  href="http://www.gazzettadelsud.it/sezioni/13/cosenza"  ><span>Cosenza</span></a>
</li>
<li class="catanzaro-crotone-vibo-lamezia sezione_14 ">
<a  href="http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia"  ><span>Catanzaro Crotone Vibo Lamezia</span></a>
</li>
<li class="sicilia sezione_100 ">
<a  href="http://www.gazzettadelsud.it/sezioni/100/sicilia"  ><span>Sicilia</span></a>
</li>
<li class="messina sezione_18 ">
<a  href="http://www.gazzettadelsud.it/sezioni/18/messina"  ><span>Messina</span></a>
</li>
<li class="catania-siracusa-ragusa sezione_20 ">
<a  href="http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa"  ><span>Catania Siracusa Ragusa</span></a>
</li>
</ul>

                    </div>
    
</div>
</div><!--overbox_footer-->
    <div class="overbox_copyright">
        

    <div class="logo footer_logo_news">
        <a href="http://www.gazzettadelsud.it/">
          <img  alt="Home" title="Home" src="images/gds_footer.png?v=1426501986000" />
        </a>
    </div>
    


<div class="copyright copyright_footer">
        
         <p>Gazzetta del Sud On Line - 1998-2012 - Tutti i diritti riservati - S.E.S. Società Editrice Sud - Partita Iva: 00072240831</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
       
    </div><!--overbox_copyright-->

    

        
        
      
      
      

</div><!--white_container-->
</div><!--container-->

    <script type="text/javascript" src="http://www.gazzettadelsud.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.gazzettadelsud.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=234306" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_intro\" id=\"box_b6839c6a-3561-4add-821b-d23db1df1d89\">\n                    <ul class=\"menu_1\">\n<li class=\"intro sezione_100041 index\">\n<a  href=\"sezioni/1/home\"  ><span>Intro<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"messina sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-messina sezione_100064 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100064/tv-sicilia\"  ><span>Tele Gazzetta Messina<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"tele-gazzetta-calabria sezione_100065 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100065/tv-calabria\"  ><span>Tele Gazzetta Calabria<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            $('#box_b6839c6a-3561-4add-821b-d23db1df1d89 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_b6839c6a-3561-4add-821b-d23db1df1d89 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_b6839c6a-3561-4add-821b-d23db1df1d89 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_b6839c6a-3561-4add-821b-d23db1df1d89').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_b4ccd6d9-d29f-4be5-9834-dc81376e9112\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 \">\n<a  href=\"http://www.gazzettadelsud.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"attualita sezione_2 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/2/attualita\"  ><span>Attualit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"spettacoli---cultura sezione_5 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/5/spettacoli-cultura\"  ><span>Spettacoli &amp; Cultura<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_22 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/22/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_28 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/28/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"meteo sezione_100052 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100052/meteo\"  ><span>Meteo<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_100015 blog\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100015/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"i-piu--- sezione_43 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/43/i-piu\"  ><span>I pi&ugrave;...<\/span><\/a>\n<\/li>\n<li class=\"english sezione_45 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/45/english\"  ><span>English<\/span><\/a>\n<\/li>\n<li class=\"dipendenti-ses sezione_100058 index\">\n<a rel=\"nofollow\" href=\"http://www.gazzettadelsud.paghe.mobi\" onclick=\"window.open(this.href,'',''); return false\" ><span>Dipendenti SES<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_100060 pagina-bianca\">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100060/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_b4ccd6d9-d29f-4be5-9834-dc81376e9112').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_footer_menu\" id=\"box_6720fa76-0791-4434-8c95-5b3e28380be5\">\n                    <ul class=\"menu_1\">\n<li class=\"calabria sezione_11 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/11/calabria\"  ><span>Calabria<\/span><\/a>\n<\/li>\n<li class=\"reggio sezione_12 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/12/reggio\"  ><span>Reggio<\/span><\/a>\n<\/li>\n<li class=\"cosenza sezione_13 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/13/cosenza\"  ><span>Cosenza<\/span><\/a>\n<\/li>\n<li class=\"catanzaro-crotone-vibo-lamezia sezione_14 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/14/catanzaro-crotone-vibo-lamezia\"  ><span>Catanzaro Crotone Vibo Lamezia<\/span><\/a>\n<\/li>\n<li class=\"sicilia sezione_100 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/100/sicilia\"  ><span>Sicilia<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_18 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/18/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"catania-siracusa-ragusa sezione_20 \">\n<a  href=\"http://www.gazzettadelsud.it/sezioni/20/catania-siracusa-ragusa\"  ><span>Catania Siracusa Ragusa<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_6720fa76-0791-4434-8c95-5b3e28380be5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



    </body>
</html>